Zum Inhalt springen

Autohybrid Darstellung Objekte über Schnitthöhe


rocko

Empfohlene Beiträge

Grüßt euch,

 

könnte bei euch evtl. jemand nachvollziehen ob bei ihm/ihr in der Darstellung über der Schnittebene Lininearten nicht übernommen werden?

 

Vielen Dank

 

grafik.png.7f9e3421ef01579a014755a90c71a8f2.pnggrafik.png.fb3120f4a7eeea54b8393c44b21ae492.pnggrafik.thumb.png.ec2570e6d50ada29c04328baf3e9eeac.png

 

_Laptop___________________________________________________________________

CPU                         11th Gen Intel(R) Core(TM) i5-11300H @ 3.10GHz

GPU 1                      NVIDIA GeForce RTX 3050 Laptop GPU

Arbeitsspeicher     8,0 GB

 

Link zu diesem Kommentar

Hallo rocko

 

2022 SP2 klappt das bei mir ohne Probleme.

 

Gruss, Marc

Bildschirmfoto 2022-03-11 um 21.41.26.jpg

  • Like 1

Leiter BIM Consulting

ComputerWorks Schweiz

________________________________________

Vectorworks - Führende BIM-Spitzentechnologie und Flaggschiff der Nemetschek Gruppe

Weltweit verwirklichen über eine halbe Million Architekten und Designer grossartige Projekte mit Vectorworks!

Link zu diesem Kommentar

Alles klar danke!

 

komisch ich werde es mal am Desktop PC aufmachen...

 

Habe auch den neuesten Servicepack, wo kann ich nochmal die Signatur ändern?

Bearbeitet von rocko

 

_Laptop___________________________________________________________________

CPU                         11th Gen Intel(R) Core(TM) i5-11300H @ 3.10GHz

GPU 1                      NVIDIA GeForce RTX 3050 Laptop GPU

Arbeitsspeicher     8,0 GB

 

Link zu diesem Kommentar

Also irgendwie buggt es einfach nur in der Konstruktionsebene.

Wenn ich mit mittlerem Mausrad gedrückt den Ausschnitt verschiebe sehe ich die Linienart, lasse ich los ist sie wieder durchgezogen.

 

Im Ansichtsbereich auf Layout passte es aber.

 

LG

 

_Laptop___________________________________________________________________

CPU                         11th Gen Intel(R) Core(TM) i5-11300H @ 3.10GHz

GPU 1                      NVIDIA GeForce RTX 3050 Laptop GPU

Arbeitsspeicher     8,0 GB

 

Link zu diesem Kommentar

Gemäss deiner Signatur wird ein Laptop mit zwei Grafikeinheiten (dediziert und in CPU integriert) genutzt. Überprüfe, falls nicht bereits gemacht, einmal in den NVidia Systemeinstellung dass VW auch wirklich mit der dedizierten Grafikkarte gestartet wird und nicht über die integrierte Grafikeinheit des Prozessors läuft.

VW2023 SP8 R1 (Build 733832) Architektur

 

iMac 5K i5-6500 16GB R9 M390 2GB macOS 12.7

Ryzen 9 7900X 64GB RX 7800XT 16GB Win11

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      23,2Tsd
    • Beiträge insgesamt
      119,1Tsd
×
×
  • Neu erstellen...