Zum Inhalt springen

Probleme beim Schneiden in der Layoutebene


MID

Empfohlene Beiträge

Hallo,

 

wenn ich einen Ansichtsbereich auf der Layoutebene schneide (Befehl mit dem Radiergummi),

springt das Feld beim Aufziehen in 10cm Schritten oder in ähnlich grossen Intervallen. Kann man das irgendwo deaktivieren?

 

MID

MiD

Vectorworks 2022/23 Arch / MacBook Pro 15 inch Ende 2017 / 2.9 GHZ / Intel Core i7 / macOS Monterey 12.6.3

Link zu diesem Kommentar

Hallo MID

 

Palette "Zeigerfang" und dann den Raster ausschalten.

 

Gruss, Marc

Leiter BIM Consulting

ComputerWorks Schweiz

________________________________________

Vectorworks - Führende BIM-Spitzentechnologie und Flaggschiff der Nemetschek Gruppe

Weltweit verwirklichen über eine halbe Million Architekten und Designer grossartige Projekte mit Vectorworks!

Link zu diesem Kommentar

Hallo MID,

 

kann es sein, dass Du in der Palette "Zeigerfang" die Option "Am Raster ausrichten" aktiviert hast?

 

Unabhängig davon folgender Hinweis: Im Layoutbereich ist es ratsam nur innerhalb der Ergänzungen des jeweiligen Ansichtsbereiches zu zeichnen. D. h. im eigentlichen Layout sollten nur die Ansichtsbereiche und Planköpfe (nebst Nordpfeil) liegen.

 

Gruß, Steffen

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      23,5Tsd
    • Beiträge insgesamt
      120,6Tsd
×
×
  • Neu erstellen...