Zum Inhalt springen

fehlerhafte Darstellung beim scrollen


Markus

Empfohlene Beiträge

Hallo VWX-Forum,

 

unser Büro ist vor kurzem auf VW2015 umgestiegen und im großen und ganzen sehr glücklich mit dieser Entscheidung. Lediglich beim scrollen bzw. raus- und reinzoomen wird die Darstellung fehlerhaft angezeigt bzw. es kommen riesige farbige Flächen oder Schraffuren zum Vorschein, was sehr belastend ist und die flüssige Arbeit behindert. Auch empfinde ich das den Bildaufbau, nach diesem Vorgang, anders als bei VW2010 etwas stockender. Weiß jemand Rat!?

 

Mein Rechner: Dell Precision T1700 , Intel Xeon Processor E3-1241v3 (QuadCore HT, 3,50 GHzTurbo, 8MB), 16GB - 1600MHz DDR3, NVIDIA Quadro K2200 4GB

Link zu diesem Kommentar

Hallo Markus

 

Bitte kontrolliere, dass du den aktuellsten Performance-Treiber verwendest. Damit sollten die erwähnten Darstellungsprobleme aus meiner Sicht verschwinden.

 

Gruss, Marc

Leiter BIM Consulting

ComputerWorks Schweiz

________________________________________

Vectorworks - Führende BIM-Spitzentechnologie und Flaggschiff der Nemetschek Gruppe

Weltweit verwirklichen über eine halbe Million Architekten und Designer grossartige Projekte mit Vectorworks!

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      23,5Tsd
    • Beiträge insgesamt
      120,7Tsd
×
×
  • Neu erstellen...