Zum Inhalt springen

Vectorworks lädt nach manchen Befehlen 3-4 min


soerenmuesel

Empfohlene Beiträge

Hallo Zusammen, ich habe folgendes Problem:

Ich habe ein kleines Detail gezeichnet und nach gewissen Befehlen lädt Vector Works 3-4 Minuten.

Es ist nicht ein bestimmter Befehl, manchmal passiert es beim Zeichnung verschieben.

Wir vermuten das es an bestimmten Linien oder 3D Flächen liegt. 

Gibt es Möglichkeiten das Problem einzugrenzen? 

Bearbeitet von soerenmuesel
Link zu diesem Kommentar
vor einer Stunde schrieb soerenmuesel:

Gibt es Möglichkeiten das Problem einzugrenzen? 

hallo im forum. um die frage besser nachvollziehen zu können, wäre es sinnvoll weitere infos zu haben.

 

grundsätzlich notwendige informationen sind mindestens:

> welche vw version wird benutzt?

> studenten- oder vollversion?

> auf welchem betriebssystem läuft vw?

> sind die systemvoraussetzungen erfüllt?

 

idealerweise gleich eine signatur (siehe username im forum oben rechts > kontoeinstellungen > signatur) im userprofil anlegen!

Bearbeitet von am stgt

VW2024 Architektur Update 5 • Artlantis 2021 • macOS 14.5

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      23,6Tsd
    • Beiträge insgesamt
      121,7Tsd
×
×
  • Neu erstellen...