Zum Inhalt springen

Attribute der Schnittflächen beim Ansichtsbereich eines Schnitts auf der Konstruktionsebene werden nicht angezeigt.


Empfohlene Beiträge

Hallo zusammen

 

Wenn ich einen  Ansichtsbereich eines Schnitts auf der Konstruktionsebene auf die Layoutebene setzen will, zeigt es mir dort die Originalattribute der Schnittflächen nicht mehr an. Was kann ich da machen? 

 

Besten Dank für die Hilfe!

Screenshot (21).png

Screenshot (20).png

Screenshot (19).png

CPU Intel R Core  i7-8750H 2.2 GHz

32GB Arbeitsspeicher

interne Grafikkarte: Intel R UHD Graphics 630

zusätzliche Grafikkarte NVIDIA Quadro P4200

Link zu diesem Kommentar

Grundsätzliche Frage: Ist VW auf dem aktuellsten SP? Ist ein aktueller Grafikkartentreiber installiert? Ist VW der dezidierten Grafikkarte (Nvidia-Karte) zugewiesen? Tritt der Fehler mit allen Dokumenten auf oder ist nur 1 Dokument betoffen?

VW2023 SP8 R1 (Build 733832) Architektur

 

iMac 5K i5-6500 16GB R9 M390 2GB macOS 12.7

Ryzen 9 7900X 64GB RX 7800XT 16GB Win11

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      23,7Tsd
    • Beiträge insgesamt
      122,4Tsd
×
×
  • Neu erstellen...