Zum Inhalt springen

VW 2009 - architektur, lässt sich nicht mehr starten


annette

Empfohlene Beiträge

Hallo,

ich brauche dringend euren Rat. Seit heute startet VW-2009 (Vollversion unter Windows vista) nicht mehr.

Ich habe im Forum von ähnlichen Problemen mit der Studentenversion gelesen.

Alle hier genannten Lösungsvorschläge, bis hin zum Deinstallieren und neu Installieren habe ich ausgeführt, jedoch ohne Erfolg.

Gestern, nach Beendigung von VW ist ein automatisches Windows update gelaufen.

Liegt vielleicht hier das Problem? Vorher gab es nie Probleme.

 

Bin um jeden Tip dankbar

Annette

Link zu diesem Kommentar

Hallo Kim,

ich hab wirklich alle Tips von Karsten nacheinander ausprobiert.

Die Systemherstellung ist das nächste was ansteht. Welches update sich installiert hat, weiß ich bisher nicht.

Jetzt habe ich erst einmal ein Image der gesamten Partition (Stand vor dem Update) aufgespielt um weiter arbeiten zu können. - Alles funktioniert wieder!

Mal sehen was passiert, wenn das windows update sich wieder "meldet".

 

Gruß

Annette

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      23,6Tsd
    • Beiträge insgesamt
      121,8Tsd
×
×
  • Neu erstellen...