Zum Inhalt springen

blaues Raster anschalten - VW 2010


JoMa

Empfohlene Beiträge

Hallo,

 

ich möchte in meiner Datei das blaue Raster anschalten.

Klicke in der Modi-Palette auf "an Raster ausrichten" und setze das Häckchen bei " Raster anzeigen", doch es passiert nichts..

Weiß jemand was ich falsch mache ?

 

LG,

JoMa


Lag daran, da das Raster nur auf der Plangröße angezeigt wird! Also erledigt !

Link zu diesem Kommentar

HyJoMa

 

Beim Zeigerfang den Raster raus und wenn das Häkchen gesetzt hast heißt das noch nicht dass es weg ist sondern dass der Button erscheint mit dem es Ausgeschaltet werden kann. Wenn der Haken gesetzt ist hast du in der Leiste oben einen Kleinen Raster....Das ist der Knopf um es ein/aus zuschalten.

 

Lg Forsteee :D

Raster.JPG.47a445049ac971498268a6ad5a3a8656.JPG

Vectorworks 2018 / Windows 10 / 64-Bit / Intel Xeon E5-1620 v4 @ 3.50GHz / 16 GB RAM / Nvidia Quadro M4000

Link zu diesem Kommentar

Hallo Forsteee,

 

ich habe den Icon nicht, liegt vielleicht an der älteren Version.

Hat sich aber auch erledigt, das Raster wird nur auf dem Planbogen angezeigt und der lag nicht unter meiner Zeichnung, deshalb war das Raster nicht sichtbar. :D

 

Trotzdem danke für die Mühe!

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      20Tsd
    • Beiträge insgesamt
      98,6Tsd
×
×
  • Neu erstellen...