Zum Inhalt springen

Ansichtsbereich anlegen - Rahmen plötzlich leer?


bubbaberlin

Empfohlene Beiträge

Hallo VWler,

 

ich möchte einen Ansichtsbereich auf einer Konst-Ebene anlegen.

Habe ich schon öfter gemacht, hat auch geklappt.

Jetzt ist der Rahmen leer. :cry:

Bin auch schon alle Einstellungen durchgegangen.

Hat jemand eine Erklärung dafür?

 

Vielen Dank für eure Hilfe im Voraus.

Gruß aus Berlin

Kai

 

Specs: iMac Alu 20" + 24" Monitor, Mac OS 10.7.4 (Lion), VW 2012-Design (D)

Link zu diesem Kommentar

Hallo,

 

kann es sein, dass

Du in der Quellebne 2D Objekte gezeichnet hast und nun in Infopalette "2D Objekte projizieren" nicht angehackt ist ?

 

Oder

 

bei Ebensichtbarkeit in der Infopalette keine Ebene auf sichtbar gestellt ist?

cadundplan Gerd Bähr Innenarchitekt

 

Dienstleistungen rund um Vectorworks

Schulungen, Support, Visualisierungen

interiorcad, Anpassungen, CNC-Anbindung

 

Am Deckersweiher 14, 91056 Erlangen, Nürnberg, Bayern, 09131/4003962, http://www.cadundplan.de">http://www.cadundplan.de

Link zu diesem Kommentar
  • 7 Monate später...

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      20Tsd
    • Beiträge insgesamt
      98,5Tsd
×
×
  • Neu erstellen...