Zum Inhalt springen

Problem mit Ausdruck von Schriften


vector jo

Empfohlene Beiträge

Hallo Forum,

wir arbeiten mit Vectorworks 2009 SP4 R1 Architektur unter Windows XP.

 

Folgendes Problem tritt auf:

Einzelnen Schriftfelder werden beim Ausdruck augenscheinlich "fett" gedruckt.

Bei Bemaßungen tritt das Problem auch auf. Auch das Kopieren eines Schriftfeldes führt beim Drucken dazu das der kopierte, identische Text "fett" gedruckt wird.

 

Würde mich Freuen wenn jemand einen Tipp hat.

Link zu diesem Kommentar

schrift: century cothic

 

leider lässt sich der fehler in keinster weise eingrenzen.

 

mal ist dieser text "fett", mal ein anderer.

mal ist die kopie eines textes ok, dafür aber das vorher nicht "fette" original plötzlich "fett".

 

das ganze dann auf verschiedenen druckern, plottern, von verschiedenen arbeitsplätzen gedruckt und auch im pdf export! :cry: :evil:

 

gibts da vielleicht so was wie eine, ich nenne es mal "schriftenverwaltungsdatei", die man austauschen, reseten, neuladen oder sonstwie bearbeiten kann?

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      20,4Tsd
    • Beiträge insgesamt
      101Tsd
×
×
  • Neu erstellen...