Zum Inhalt springen

VW 2011 Label Bug?


JanSander

Empfohlene Beiträge

Hallo,

 

arbeite mit Spotlight unter VW2011.

Wollte wie gewohnt die Label meiner Fixtures nachträglich verschieben, da sie zum Teil andere Fixtures überlagern. Nun stellt sich hierbei folgendes Problem.

Das erste Label lässt sich problemlos über den Kontrollpunkt verschieben.

Sobald ich allerdings nun ein zweites Label verschiebe, spring das erste Label in seine Ausgangsposition zurück.

 

Hatte das jemand von euch schon mal ?

Gibts da irgend einen Trick ?

 

Danke für die Hilfe im Vorraus,

 

beste Grüße

 

Jan

Link zu diesem Kommentar

Hallo Jan

Ich konnte das von dir beschriebene Problem nicht rekonstruieren.

Bei mir funktioniert das Verschieben der Lables wunderbar.

 

Wenn du versuchst den Plan in eine neues Dokument zu kopieren, kann das helfen.

Oder du stellst die Datei zu Verfügung, damit andere das Problem auch haben.

 

Hoffentlich findet sich eine Lösung.

Hast geholfen?

MichelG

 

VW2011 SP2 Spotlight, Renderworks; Win7(64)

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      20Tsd
    • Beiträge insgesamt
      98,7Tsd
×
×
  • Neu erstellen...