Zum Inhalt springen

Symbol in Ergänzungen ist nicht aktivierbar...


MID

Empfohlene Beiträge

Hallo,

 

Ich habe in einem Schnitt im LAyout.

Darin habe ich als Ergänzung eine Gruppe.

In dieser Gruppe sind Linien 2d und ein Symbol besteht aus einem Kreis, und einer Beschriftung.

Ich kann das Symbol in Ergänzungen nicht aktivieren, bearbeiten, löschen?

Woran liegt das?

 

Generell habe ich den Eindruck, dass ich in Ergänzungen immer nur Objekte bearbeiten

kann, dessen Klasse aktiv ist. Stimmt das?

 

MID

MiD

Vectorworks 2022/23 Arch / MacBook Pro 15 inch Ende 2017 / 2.9 GHZ / Intel Core i7 / macOS Monterey 12.6.3

Link zu diesem Kommentar

Hallo MID

 

Liegt es evtl. an. rechte Maustaste -> Klassendarstellung?

 

Gruss, Marc

Leiter BIM Consulting

ComputerWorks Schweiz

________________________________________

Vectorworks - Führende BIM-Spitzentechnologie und Flaggschiff der Nemetschek Gruppe

Weltweit verwirklichen über eine halbe Million Architekten und Designer grossartige Projekte mit Vectorworks!

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      23,9Tsd
    • Beiträge insgesamt
      123,2Tsd
×
×
  • Neu erstellen...