Zum Inhalt springen

Darstellnung von Beschlägen im Drahtmodell


Fosa

Empfohlene Beiträge

Guten Tag allerseits

 

Kann mir jemand verraten, wo ich die Darstellung der Beschläge einstelle?

Nach dem neu Benutzerkonten auf der Arbeit eingerichtet wurden werden die Beschläge im Drahtmodell nur noch als kleines Kreuz angezeigt!

Ich Benutze Vectorworks 2013!

 

Mit freundlichen Gruß

Fosa

- Vectorworks 2013 SP5 R1(Module: Architektur, interiorcad, Renderworks, VectorWOP)

- Windows 7 Pro (64Bit)

- Intel core i5-4590S, 8GB RAM, GeForce GT 730 2GB DDR3

Link zu diesem Kommentar

welche vw-version ist denn mit welchem betriebssystem eigentlich im einsatz? und handelt es sich um eine vollversion oder eine studentenversion? (eine vollversion kann dokumente einer studentenversion leider nicht öffnen!)

...am besten einfach eine signatur mit den grundsätzlichen angaben zur vw-version und zum betriebssystem (im persönlichen bereich) anlegen, damit diese grundsätzlichen informationen nicht immer wieder nachgefragt werden müssen. danke!

VW2024 Architektur Update 5 • Artlantis 2021 • macOS 14.5

Link zu diesem Kommentar

So habe glaub ich alles wichtigen Infos in der Signatur hinterlegt!

Achso es ist keine Schülerversion:shy:

(Danke für den Tip Toby)


doch noch etwas vergessen!

Das Probem tritt bei dem Korpusmodul von auf!

- Vectorworks 2013 SP5 R1(Module: Architektur, interiorcad, Renderworks, VectorWOP)

- Windows 7 Pro (64Bit)

- Intel core i5-4590S, 8GB RAM, GeForce GT 730 2GB DDR3

Link zu diesem Kommentar

Kann es sein das die Mehrheit, der Forummitglieder Architekten sind und somit nicht mit dem Korpusmodul arbeiten? :-/

- Vectorworks 2013 SP5 R1(Module: Architektur, interiorcad, Renderworks, VectorWOP)

- Windows 7 Pro (64Bit)

- Intel core i5-4590S, 8GB RAM, GeForce GT 730 2GB DDR3

Link zu diesem Kommentar

Schau doch mal bei Extras-->Arbeitsumgebung-->Arbeitsumgebung anpassen ob das Tool da rausgeflogen ist.

Unter dem Reiter Werkzeuge sind deine Werkzeuge aufgelistet. Links alle verfügbaren, rechts deine sichtbaren.

Arbeit: Vektorworks 2019, Architektur, immer aktuell | macOS High Sierra 10.13.4 | 2,6 GHz Intel Core I5, 8GB, Intel Iris 1536 MB

Privat: Vektorworks 2019, Architektur, immer aktuell | Windows 7 64 Bit | Intel Xeon 4x 3,3 GHz | RAM 8 GB | Palit GTX 750 TI (2013 war das up to date ;))

Link zu diesem Kommentar

Ich hab die Lösung gefunden! ;)

 

Ich hatte unter

> Einstellung Programm > Diverses > Vorgabe aus der Zubehörbibliothek zeigen

den hacken nicht gesetzt :D

 

alles wieder tutti :shy::shy:

- Vectorworks 2013 SP5 R1(Module: Architektur, interiorcad, Renderworks, VectorWOP)

- Windows 7 Pro (64Bit)

- Intel core i5-4590S, 8GB RAM, GeForce GT 730 2GB DDR3

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      23,9Tsd
    • Beiträge insgesamt
      123,1Tsd
×
×
  • Neu erstellen...