Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Evergreen

VW 2017 - Legende ohne Schraffur und Linie

Empfohlene Beiträge

Hallo VW Team und User,

 

bei der Erstellung von Legenden mit Schraffuren mit Linienarten als Linien werden in der Legende nur die Füllungen ohne Schraffur und Linie angezeigt. In der 16er Version ging das noch.

 

Bei einzoomen im Bildschirm wird kurz die Linienart in der Legende sichtbar, beim PDF Export ist sie auch nicht mit drin.

 

Auf der Konstruktionsebene werden die Schraffuren mit normaler solid Linie klar dargestellt, auf der Layoutebene nur wieder die Füllung ohne Schraffur mit der normalen Linie.

 

Gibt's hier ne Einstellung oder ist das ein BUG?!?!

 

Gruß Evergreen


Green Management - Ingenieurbüro für Landschaftsbau

Dirk Schulz

VW 2019 - Designer mit Renderworks

- Win 10 PRO

- Intel I7 7770K OC 4,5 GHz

- Nvidia GTX 1060

- 32,0 GB RAM

Diesen Beitrag teilen


Link zum Beitrag

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  
  • Forenstatistik

    • Themen insgesamt
      12.029
    • Beiträge insgesamt
      55.512
×
×
  • Neu erstellen...