Zum Inhalt springen

Navigationsfenster stellt keine Klassen und Ebenen dar


mattes 53

Empfohlene Beiträge

Hallo.

 

Im Navigationsfensters werden keine Inhalte angezeigt. (Klassen, Ebenen usw.)

Beim laden von Dateien ist ein Zugriff auf die entsprechenden Klassen über das Organisationsfenster prinzipiell möglich. Das Kontextmenu im Navigationsfenster reagiert ebenfalls.

 

Habe bereits VW 2013 SP4 erneut installiert, den AppaData-Ordner entleert und den Rechner nochmals gestartet, wie in einem Beitrag zu diesem Problem bereits beschrieben - ohne Erfolg.

 

Grüße

Mathias

Link zu diesem Kommentar

Hallo Mathias

 

Starte mal QuickTime Player auf und schau ob es dort eine Fehlermeldung gibt bzw.on allenfalls ein Update von QuickTime noch fertig gestellt werden muss. Wenn dies nicht hilft, dann den Grafikkartentreiber aktualisieren (vorallem wenn dieser mehr als 1 Jahr alt ist).

 

Viele Grüsse, Marc

Leiter BIM Consulting

ComputerWorks Schweiz

________________________________________

Vectorworks - Führende BIM-Spitzentechnologie und Flaggschiff der Nemetschek Gruppe

Weltweit verwirklichen über eine halbe Million Architekten und Designer grossartige Projekte mit Vectorworks!

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      21,1Tsd
    • Beiträge insgesamt
      105,7Tsd
×
×
  • Neu erstellen...