Zum Inhalt springen

3D-Symbole werden im Layout nicht angezeigt


thorsten

Empfohlene Beiträge

Habe in einem Plan mehrere Pläne verschiedener Gewerke zusammengefügt. Um die Bearbeitung zu erleichtern sind die einzelnen Pläne jeweils in einer Gruppe zusammengefasst. In einem Plan, ein importiertes .dwg, gibt es 3D-Symbole.

Diese werden im Ansichtsbereich, etc., abgebildet.

 

Im Layout sind sie verschwunden! Warum????? :o

 

Der tägliche Wahnsinn...

Klassen- und Ebenensichtbarkeiten sind jedenfalls alle an...

 

Beste Grüße,

Thorsten

Sigena Freiraum

Büro für Freiraumplanung

Freiraumplanung - Do-It-Yourself-Beratung - Baumkontrolle

 

Thorsten Schmidt Dipl.-Ing (FH)

 

info@sigena-freiraum.de

Link zu diesem Kommentar

hallo thorsten

aus was sind die 3d-symbole entstanden, hast du die selbst eingesetzt oder sind es "blöcke" aus der dwg. wenn die blöcke in der dwg nicht auf layer "0" liegen kann es sein, daß beschriebenes phänomen auftritt d. h. sie sind im konstruktionsbereich sichtbar, verschwinden aber im layout. wenn du zugriff auf die dwg+autocad hast leg die blöcke auf layer "0"

mfg

chm

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      20,4Tsd
    • Beiträge insgesamt
      100,9Tsd
×
×
  • Neu erstellen...