Jump to content

Empfohlene Beiträge

hallo zusammen

ich schaffe es nicht, räume unter dachschrägen anzulegen un dann die korrekten wohnflächen anzeigen zu lassen.

bei einem raum klappt es, bei dem anderen raum nicht. ich habe die datei mal angehängt. der raum ausbau 1 reagiert offenbar auf das dach, warum weiß ich nicht, der raum ausbau 2 jedoch nicht. auch beim anzeigen des 3d-raumvolumens wird immer nur ein quader ohne schrägen angezeigt. ich brauche eine schritt für schritt anleitung.

danke.

dachgeschoss.vwx

Diesen Beitrag teilen


Link zum Beitrag

Hallo @berndpaul, 

ich habe mir gerade deine Datei angeschaut. Ich denke das liegt daran, dass das angezeigte Nettovolumen bereits durch eine Begrenzung definiert ist. Wenn du den Raum Ausbau2 selektierst und in der Objektinfopalette den Knopf "Begrenzung zurücksetzen" bei Netto-Raumgröße wählst, wirst du sehen, dass der Netto-Raum eine Höhe von 2,5m hat (deshalb kann der Raum nicht an die Dachschrägen angepasst werden). -> definier nun den Netto-Abstand Oberkante mit 0 (nicht vergessen, die Option "3D-Raumvolumen anzeigen!) und führe den Befehl "Raumdecke an Objekt anpassen" erneut aus...

Du wirst feststellen, dass es jetzt klappt :)

 

Viel spaß und sonnige Grüsse aus Lörrach

Michael 

 


Gruß


Michael Wladarz

ComputerWorks GmbH

http://www.computerworks.de

Diesen Beitrag teilen


Link zum Beitrag

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Forenstatistik

    • Themen insgesamt
      16.369
    • Beiträge insgesamt
      79.914
×
×
  • Neu erstellen...