Zum Inhalt springen

Ansichtsbereicheliste "weiss" gezeigt im Navigationsmenu


Empfohlene Beiträge

Etwas kömisch passiert mit meiner VW Installation.
Es hängt nicht von den Datei ab. Wenn wir die Dateien auf ein anderes PC offnen, sehen wir die Listen richtig aber auf meine, die Listen "sind da und könnten ausgewählt sein" aber sieht man in die Navigation Menu nicht.

Die anderen Listen sind richtig und vollständig gezeigt.

190805_Ansichtsbereicheliste.jpg

Vectorworks 2022.SP 6R1. Windows 10.

11th Gen Intel i7-11800H @ 2.30GHz - 32GB RAM- NVIDIA GeForce RTX 3070 Laptop GPU

Link zu diesem Kommentar

Welche VW Version wird genutzt? Welches Betriebssystem, sieht mir nach Windows aus? Am besten dies gleich in die Signatur packen.

 

Werden auf beiden Rechner die selben ServicePack Versionen genutzt? Sind beide Rechner identisch in der Hardware? Falls VW 2019 genutzt wird kann über den VW Updater die Installation auch überprüft und repariert werden.

 

992080060_vwupdater.png.a57a25eee29e1c12c09f08abf3817132.png

Bearbeitet von temp676
  • Like 1

VW2023 SP8 R1 (Build 733832) Architektur

 

iMac 5K i5-6500 16GB R9 M390 2GB macOS 12.7

Ryzen 9 7900X 64GB RX 7800XT 16GB Win11

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      23,7Tsd
    • Beiträge insgesamt
      122,3Tsd
×
×
  • Neu erstellen...