Jump to content

Empfohlene Beiträge

Geschrieben (bearbeitet)

Hallo Zusammen,

 

ich habe einen Raumstempel. In diesem habe ich die Netto und Brutto Raumhöhen über das "3d-Raumvolumen" definiert (OK = UK-Rohboden und UK = OK-Fertigboden). Diese Höhe beträgt laut Geschossdefinition 2,53m Netto. Angezeigt werden mir jedoch 2,55m Netto. Ich muss hier theoretisch die Höhe händisch um -0,02m verringern. Wo liegt hier mein Einstellungsfehler?

 

Einstellungen Geschosse:

image.thumb.png.99eaa334b74f21b38a03158a900088ae.pngimage.thumb.png.e010cb81b5ab71e9ac002932245dcd85.png

 

Einstellungen Raumstempel:

image.thumb.png.14b46c03891f9594171837f0865bba6e.pngimage.thumb.png.2a010fad790d6fe40865a2d623dd9439.png

 

Liebe Grüße und vielen Dank!

bearbeitet von Jacksen

Vectorworks 2019
PC: Windows7 64bit | Intel® Core i7-8700 CPU @ 6x 3.20GHz / 16 GB RAM | Asus GeForce GTX 770 (2GB)
Laptop: Windows10 64bit | Intel® Core i74720HQ CPU @ 2.6GHz 3,60GHz / 16 GB RAM | NVIDIA® GeForce GTX 860M (4GB)

Diesen Beitrag teilen


Link zum Beitrag

passiert das gleiche auch mit einem Wandaufbau mit den gleich Ober und Unterkanten?


Geforce GTX 1070 8GB

Ryzen 7 1700X @ 3,4Ghz

16GB RAM @ 2400Mhz

Crucial SSD 1TB

Diesen Beitrag teilen


Link zum Beitrag

Du meinst ob meine Wände 2cm höher sind? Nein, die passen exakt. Das ist was mich wundert...


Vectorworks 2019
PC: Windows7 64bit | Intel® Core i7-8700 CPU @ 6x 3.20GHz / 16 GB RAM | Asus GeForce GTX 770 (2GB)
Laptop: Windows10 64bit | Intel® Core i74720HQ CPU @ 2.6GHz 3,60GHz / 16 GB RAM | NVIDIA® GeForce GTX 860M (4GB)

Diesen Beitrag teilen


Link zum Beitrag

Ist irgendeine Kernschalen- bzw. Bezugsschaleneinstellung die vielleicht dazwischenfunkt?

 

Bezugsschale.png.ebd6a8b190801b68caacba1683613f2b.png


VW2019 SP3.1 R1 (Build 480999) Architektur

MacMini 2014 OS X 10.13.6

Diesen Beitrag teilen


Link zum Beitrag

Hi Jackson,

 

wir haben hier etwas Probleme mit dem Raumstil und den Definitionen der dortigen Bezugsschalen. So richtig können wir dies noch nicht einordnen, passt aber zu deinem Post.

Funktioniert das, wenn du den Stil testweise entfernst?

image.png.a80075f94b0dd8241cd9f300943df2b4.png

 

Gruß, Ingd

 


V

 

Diesen Beitrag teilen


Link zum Beitrag
Am 3.6.2019 um 11:41 schrieb temp676:

Ist irgendeine Kernschalen- bzw. Bezugsschaleneinstellung die vielleicht dazwischenfunkt?

 

Nein, die sind alle richtig definiert.

 

Am 3.6.2019 um 12:55 schrieb Ingenieurd:

Funktioniert das, wenn du den Stil testweise entfernst?

 

Nein, auch das war nicht die Lösung

 

 

Warum auch immer hat es erst mit einem neuen Raum funktioniert. Ich habe jetzt sämtliche Räume ersetzt. Was das Problem war konnte ich dennoch nicht raus finden. Ich hoffe es klappt jetzt ;)


Vectorworks 2019
PC: Windows7 64bit | Intel® Core i7-8700 CPU @ 6x 3.20GHz / 16 GB RAM | Asus GeForce GTX 770 (2GB)
Laptop: Windows10 64bit | Intel® Core i74720HQ CPU @ 2.6GHz 3,60GHz / 16 GB RAM | NVIDIA® GeForce GTX 860M (4GB)

Diesen Beitrag teilen


Link zum Beitrag

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...