Jump to content

Empfohlene Beiträge

Hallo Zusammen, wie kann ich in einer Konstruktionsebene mit Massstab 1:20 eine Konstruktionsebene mit Massstab 1:50 einblenden damit ich auf dieser weiter zeichnen kann?
Wenn ich bei Darstellung "Zeigen, ausrichten und bearbeiten" angewählt habe, zeigt es mir die 1:50-Ebene nicht. Es ist mir nicht möglich, beide Ebenen auf dem gleichen Massstab zu haben (Darstellungstechnisch). Vielen Dank und ein schönes Wochenende an Alle

Diesen Beitrag teilen


Link zum Beitrag

Salü mouni90

Dazu gehe auf Menü Ansicht -> Modellansicht... -> deaktiviere die Option "Ebenen mit anderem Massstab ignorieren".

Gruss KroVex 


Have you tried to turn it off and on again?
 

Diesen Beitrag teilen


Link zum Beitrag

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...