Zum Inhalt springen

Im Layout als Ergänzung zeigt Kote keine Masszahl


KzE

Empfohlene Beiträge

Hallo Forum,

ich möchte im Layout durch doppelklick > ergänzen eine Kote einfügen.
Das klappt auch, aber die Masszahlen werden nicht angezeigt.

 

Gibts da was dagegen? :)

Vectorworks Architektur 2023 SP7 R1, Windows 11 64Bit

i9 5.8Ghz, 64GB RAM, RTX 4090, 1TB M.2, 2x 4K 28"
(in den Ferien MacMini M2)

Link zu diesem Kommentar

Hallo KzE,

überprüfe mal die Atrribut-Einstellungen in Deinen Kotenbemaßungsstandard. Liegt der Text vielleicht auf einer eigenen Klasse, die im Ansichtsbereich nicht sichtbar ist?

Wenns daran nicht liegt, exportiere Dein Layout mal als PDF und schau, ob die Maßzahlen dort sichtbar sind, wenn ja hast Du wahrscheinlich ein Grafiktreiberproblem.

Bearbeitet von hanswurst

es grüßt der Hans

 

 

Windows 11 Pro 22H2, VW 2024 SP3.1 Architektur

Link zu diesem Kommentar

tatsächlich, an den Klasseneinstellungen unter Attribute hat es gelegen.

Danke für die schnelle Lösung des Problem. Ich war mir nicht bewusst, dass

die einzelnen Elemente der Kotenbemassung in anderen Klassen sein können.

Vectorworks Architektur 2023 SP7 R1, Windows 11 64Bit

i9 5.8Ghz, 64GB RAM, RTX 4090, 1TB M.2, 2x 4K 28"
(in den Ferien MacMini M2)

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
  • Forenstatistik

    • Themen insgesamt
      23,9Tsd
    • Beiträge insgesamt
      123,1Tsd
×
×
  • Neu erstellen...