Jump to content

Community durchsuchen

Zeige Ergebnisse für die Tags "'vw2020'".

  • Suche mithilfe von Tags

    Trenne mehrere Tags mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bekanntmachung vom Hersteller
    • Ankündigungen und Mitteilungen
  • Vectorworks Foren
    • Vectorworks
    • Off-Topic
    • Wissensdatenbank
    • Wissensdatenbank Vectorworks interiorcad

Kategorien

  • Support-Tipps interiorcad und Kurzanleitungen

Kategorien

  • Support-Tipps interiorcad - Erstes Starten

Kategorien

  • Support-Tipps interiorcad - Grafikkarte und Hardware

Kategorien

  • Support-Tipps interiorcad - Tech Tipps

Kategorien

  • Support-Tipps interiorcad - Einfacher Korpus

Kategorien

  • Support-Tipps interiorcad - VSSM Vorgabe

Kategorien

  • Support-Tipps interiorcad - Küchen

Kategorien

  • Support-Tipps interiorcad - Eckmöbel

Kategorien

  • Support-Tipps interiorcad - 3D Objekte

Kategorien

  • Support-Tipps interiorcad - 3D Möbel modellieren

Kategorien

  • Support-Tipps interiorcad - Schulen und Weiterbildung

Kategorien

  • Support-Tipps interiorcad - Schulungsangebote

Kategorien

  • Support-Tipps interiorcad - Tech Tipps Durchgängigkeit

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Anwendungsbereich


Land


Ich bin


Über mich


Website


Google


Skype


Icq


Aim


Yahoo

10 Ergebnisse gefunden

  1. Hallo zusammen, ich wollte jetzt leichtsinnig wie ich bin, einfach so den Datenstempel bei 3D Bauteilen benutzen. Ergebnis: er verknüpft sich schon irgendwie mit dem Objekt, gibt mir aber keine Werte aus. Ich bin mir sicher da kann jemand helfen. 🙂 Grüße Sebastian
  2. Hallo zusammen. Ich suche nach einer Möglichkeit, im Einstellungsfenster des Stempelfeldes unter 'Datenfeld aus Variablen zusammensetzen' zwischen den Datenbankabfragen ein manuell eingefügtes Trennzeichen zu ergänzen. In meinem Fall soll das ungünstigerweise ein Punkt sein - den nutzt VectorWorks aber um die Datenbankangabe von der Feldangabe zu trennen, z.B. #Door CW#.#AdditionalInfo02#. Ich würde jetzt gerne zwei solcher Einträge mit einem Punkt trennen, das gibt aber verständlicherweise eine Fehlermeldung. Weiß jemand, ob es ein Zeichen gibt, um VW erkennbar zu machen, dass alles zwischen diesen Zeichen keine Datenbankabfrage ist? Ansonsten muss ich mit Einzeltexten zur Datenbankabfrage arbeiten, die ich wiederum durch Punkte voneinander trennen kann. Nachteil dabei ist halt, dass die Textlängen dann fix sein müssen… Grüße, Mhld
  3. Hallo zusammen Seit Vectorworks 21 legt es bei uns die Datenstempel nicht mehr auf die aktive Klasse sondern immer auf die Klasse "Keine". Gibt es eine neue Einstellung um dieses Verhalten zu ändern? In Vectorworks 2020 hat noch alles funktioniert. Im Video stemple ich das Objekt in VWX 20 und 21 mit den selben Einstellungen und dem selben Stempel. Die Klasse wird nur in 2020 zugewiesen. Bildschirmaufnahme2.mov Test v2020.vwx Benutzerordner wurde zurückgesetzt, Reperatur hat nichts gebracht. Gruss inderfab Test v2021.vwx
  4. Guten Tag zusammen. Ich habe eine Frage zur Bearbeitung von Datenbankeinträgen in VectorWorks-Tabellen. Man kann ja, wenn man die Tabellenspalten entsprechend mit einem Datenbankfeld verknüpft hat, den Wert des Datenbankfeldes in der Tabelle direkt bearbeiten. Bei Feldern mit vordefinierten Werten erscheint dann ein entsprechendes Auswahlmenü. Bei diesen Feldern scheint eine Bearbeitung von mehreren Einträgen (= Zeilen) auf einmal nicht möglich. Das wäre aber bei größeren Tabellen, wie z.B. Türlisten, nicht nur komfortabel, sondern eher ein Muss. Bin ich nur noch nicht "drüber gestolpert", wie das geht oder geht es tatsächlich nicht?
  5. Hallo Vectorworks-Forum, bei mir stürzt VW 2020 bei dem Hinzufügen von Höhenkoten regelmässig ab. Es geht um einen generierten Schnitt auf einer Layoutebene. Gibt es hier Erfahrungen? Viele Grüße!
  6. Hallo! Bin ich bloß blind, oder sieht man die Stärke eines Bauteils in Vectorworks2020 nicht mehr im Infofenster? Gerade wenn man mit Schichtstoffen arbeitet ist es nicht besonders komfortabel, wenn man die Gesamtstärke aus den Ausführungen heraussuchen muss. Gruß, der Wolf
  7. Hallo, ich habe das Problem, dass auf der Konstruktionsebene ich den Maßstab ändern möchte dieser aber nicht "greift". Wollte wissen ob jemand schonmal dieses Problem hatte? VW2020
  8. Fruitpunsh

    Hardware-Frage

    Ich finde seit einigen VW-Versionen läuft das Programm nicht mehr so flüssig wie z.B. vw2014. Dieses lieft sehr flüssig damals auf starken PCs. Ich nutze derzeit einen: Intel Core i5-8600k, GeForce GTX 1070 Ti, 16 GB DDR4-2666, SSD 500 GB Samsung 860 EVO, Windows 10 und VW 2020 Vectorworks gibt an dass man mit einem i7 und viel RAM gut fährt. Allerdings ist mein PC bei Vectorworks nie ausgelastet (CPU: max 25%, RAM: max 50%, GPU: max 30%), aber es läuft dennoch weniger flüssig als alte Versionen. Ich überlege einen neuen PC zu kaufen und frage mich ob Vectorworks davon überhaupt profitieren würde, da der alte PC gar nicht ausgelastet wird. Neue Konfiguration: Intel Core i9-9900k, GeForce GTX 2070 Super, 32 GB DDR4-3000, SSD 1 TB Samsung 970 EVO plus, Windows 10 Weiß jemand oder hat Erfahrung bis zu welcher Hardware Leistung Vectorworks profitiert? Und ob es dann flüssiger läuft, oder ist lediglich das Programm selbst langsamer geworden?
  9. Ich habe in VW 2019 ein Marionette Object erstellt welches in VW 2020 zwar alle Funktionen noch ausführt aber bei jeder Änderung kommt eine Fehlermeldung. Leider wird durch "Node wählen" das problematische Node nicht ausgewählt. Wenn ich die 2020 Datei wieder als 2019 zurück exportiere, kommt in VW 2019 keine Fehlermeldung. Hat sich evtl. eines des verwendeten Nodes von 19 auf 20 verändert? Findet jemand anhand von der Datei oder der Fehlermeldung heraus, welches Node den Fehler hervorbringt? Stellplaetze_2020.vwx
  10. Hallo, ich habe Darstellungsprobleme mit VW2020 : in den 3D Modellansichten wird der Vordergrund beim Zoomen ausgeblendet: - ein altes MaBock mit Nvidia GF GT 650M funktioniert - iMac i7 mit Radeon R9 M390 2GB blendet aus.... - iMac Pro mit Radeon Pro Vega 56 8GB blendet aus.... VW2019 stellt in den Rechnern richtig dar. VW2020: Beim Öffnen des Datenfiles stimmt die Darstellung. Dies ist bei allen Darstellungsarten so: Open Gl, Drahtmodell und Rederworks. Renderworks rendert den Vordergrund. Weiterhin taucht seit 2019 die "Salami"-darstellung bei Orthogonalperpektive auf. Mit den Einstellungen der Kompatibilität /Beste hab ich schon herumgespielt. Hat jemand einen Tip? Gruß Konny
×
×
  • Neu erstellen...