Jump to content

Community durchsuchen

Zeige Ergebnisse für die Tags "'tabelle'".

  • Suche mithilfe von Tags

    Trenne mehrere Tags mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bekanntmachung vom Hersteller
    • Ankündigungen und Mitteilungen
  • Vectorworks Foren
    • Vectorworks
    • Off-Topic
    • Tipps + Tricks

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Anwendungsbereich


Land


Ich bin


Über mich


Website


Google


Skype


Icq


Aim


Yahoo

9 Ergebnisse gefunden

  1. Guten Tag liebes Forum, was kann ich tun, damit Vectorworks mir in der Tabelle sämtliche Werte in der Spalte unten als Summe darstellt. Ich dachte Zelle D4 (oben rot markiert) macht genau das. Woher nimmt es die 23m² ? Vielen Dank
  2. guten tag, weiß jemand ob es eine Möglichkeit gibt Wandanschlussarten der Ober- wie Unterkante der einzelnen Wände in Tabellen darzustellen oder verrückterweise sogar noch zu steuern? Ich konnte in der Hilfe dazu nichts finden. Vielen Dank
  3. _Toby_

    Tabellen-Filter

    Hallo zusammen Ich möchte gerne in der Vectorworks-Tabellen nach einem bestimmten Kriterium filtern. Ich möchte alle Wände die höher als 3m sind filtern lassen (=DURCHSCHNWANDHÖHE) weiss jemand da eine Lösung?
  4. Hallo zusammen! Wir haben folgendes Problem: Wenn man über den Plankopfmanager eine Planänderungsprotokoll Tabelle erstellt zeigt diese korrekt die entsprechenden Layoutebenen (Pläne) mit den Indizes an. Erstellt man nun aber eine neue Änderung im Plankopf wird die Tabelle NICHT aktualisiert wenn man die Funktion "Aktualisieren" verwendet. Die einzige Möglichkeit den neuen Index auf dem Planänderungsprotokoll zu sehen ist die Tabelle über den Plankopfmanager neu zu erstellen. Dann wird wieder der Letztstand angezeigt. Das Problem tritt auch in komplett neuen Dateien auf. Ich habe VW komplett neu installiert und aktualisiert ohne Erfolg. Dieses Problem wurde schon mit dem Vectorworks Support besprochen und konnte nicht reproduziert werden. Intern tritt der Fehler aber bei allen unseren Rechnern (4 Stück) auf. Wir haben alle das gleiche Betriebssystem (macOS Mojave 10.14.5) und die neuste Vectorworks Version. Kennt sich damit jemand aus?
  5. t1988

    Import Wysiwyg Scheinwerfer

    Hallo zusammen, in der Eventplanung sind wir des öfteren damit konfrontiert Daten aus Lichtdesignprogrammen (Wysiwyg) in die Planung im Vectorworks zu übernehmen. Aus Wyg bekommen wir 2d & 3d DWGs sowie einen Excel Export mit XYZ Koordinaten sowie XYZ Rotation der Scheinwerfer. Über die Exceldaten kann ich die Scheinwerfer im VWX positionieren und die 3d Ausrichtung anpassen lassen. Jedoch kann ich die 2d Ausrichtung des Scheinwerfers nicht anpassen. (Ausrichtung von konventionellen Leuchten mit Fokuslinien) Der Unterschied besteht wohl darin das die 3d Ausrichtung eines Scheinwerfers separat wie der Winkel des Symbols betrachtet wird. Kennt jemand das Problem bzw. hat dafür einen Workaround? Vielen Dank und besten Gruß
  6. Hallo zusammen, das Raumwerkzeug macht nach Anpassen der 3D-Raumfläche mit der Funktion "Raumdecke an Objekt anpassen'" massive Fehler beim berechnen des Volumens. Der Raum ist etwas komplex, geht über zwei Geschosse und wurde mit einer schrägen Decke aus einem Volumenkörper verschnitten. Das Volumen wird daher auch in der Tabelle falsch ausgeworfen (='Space'.'Gross Volume') (in der Tabelle in rot). Gibt es einen Tipp wie sich der Fehler beheben lässt? Eine zweite kleine Frage in diesem Zusammenhang: Um längere Raumbezeichnungen in einen einheitlichen Rumstempel zu bekommen wurde ein Zeilenumbruch mit dem Kürzel #CR# erzwungen. Nun wird dieses Kürzel auch in der Tabellenauswertung angezeigt (in der Tabelle in blau) . Lässt sich die Bezeichnung überschreiben?
  7. Hallo, vielleicht handelt es sich ja auch um Anwendungsfehler von meiner Seite, aber im Moment erscheint mir das nicht der Fall... Problem 1 Ich lege in einer Tabelle eine Liste mit einem Filter an. Der Filter sucht auf einer Konstruktionsebene nach bestimmten Objekten. Wenn ich nun später die Konstruktionsebene umbenenne, vollzieht der Filter das nicht mit. Benenne ich beispielsweise die Konstruktionsebene 'Variante 1' in 'Variante 2' um, sucht der Filter weiterhin nach Objekten in der Ebene Variante 1. Das kann zu Fehlern führen. Vor allem wenn ich vielleicht einer anderen Ebene den Namen 'Variante 1' gebe. Problem 2 Dieses Problem ist grafischer Natur und eher harmlos aber lästig. Die Tabellen 'merken' sich eine angepasste Zeilenhöhe nicht. Wenn ich bspw. eine Tabelle angelegt habe, die Zeilenhöhe individuell anpasse und die Tabelle dann dupliziere, geht die angepasste Zeilenhöhe verloren. Hat schon mal jemand ähnliches beobachtet? Grüße Phrodus
  8. wolfski

    Tabelle > Sparren

    Hallo, ich arbeite mich gerade weiter in die Tabellen ein. Jetzt bin ich gerade dabei, eine Tabelle für ein Holzständerwerk anzulegen. Pfosten/Riegel usw. habe ich rein über Ebenen und Klassen gefiltert. Das funktioniert. Ich brauch erst mal nur die Längen/Summen der Längen. Aber: Bei den Sparren (Neigung 22°) werden mir drei unterschiedliche Längen angezeigt. Allerdings ist keine von den drei angebenen korrekt. Die Länge wird allerdings bei den Objektinformationen auch nicht korrekt korrekt angebeben (Ich gehe auch hier von einer Länge über alles aus). Bei der Spannweite ist es dasselbe, die müsste doch von Auflage zu Auflage gemessen werden, oder macht VW das was anderes? Den Dachstuhl habe ich über > Architektur > Dachstuhl anlegen erstellt. Bei den Pfetten werden übrigens auch drei Werte angeben (Länge ist korrekt, der Rest bedeutet was weiß ich was). Schaut doch mal den ScreenShot an. Viele Grüße Wolfgang
  9. Kann mir mal jemand helfen? Nach 2 Tagen rumprobieren, muss ich mich wohl oder übel hier melden und um Hilfe bitten. Ich versuche anhand eines supereinfachen Testobjekts, eine Tabelle mit den Volumen/Flächen einzelner Wandschalen anzulegen. Es klappt aber nicht. Was funktioniert: Tabelle mit Wandname, -ebene, -klasse, Schalenname, -volumen, -fläche, -dicke, -Lambda usw.. Was nicht funktioniert: Ich habe mal eine ganz einfach Wand, bestehend aus zwei Schalen erstellt: Mauerwerk (0,18) und Dämmung (0,36). Die Tabelle zeigt mir aber immer nur die Werte für die Schale Dämmung. Obwohl ich einmal nach dem Schalennamen „Mauerwerk“ und einmal nach dem Schalennamen „Dämmung“ filtere. Was mache ich falsch? Ich hänge die Datei einfach mal an. Viele Grüße und guten Start ins neue Jahr Wolfgang Test_Wandschalentabelle_01.zip
×
×
  • Neu erstellen...