Jump to content

Community durchsuchen

Zeige Ergebnisse für die Tags "'renderworks'".

  • Suche mithilfe von Tags

    Trenne mehrere Tags mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bekanntmachung vom Hersteller
    • Ankündigungen und Mitteilungen
  • Vectorworks Foren
    • Vectorworks
    • Off-Topic
    • Wissensdatenbank
  • interiorcad Diskussion
    • interiorcad
    • Wissensdatenbank Vectorworks interiorcad
    • Box Objekte

Kategorien

  • Support-Tipps interiorcad und Kurzanleitungen

Kategorien

  • Support-Tipps interiorcad - Erstes Starten

Kategorien

  • Support-Tipps interiorcad - Grafikkarte und Hardware

Kategorien

  • Support-Tipps interiorcad - Tech Tipps

Kategorien

  • Support-Tipps interiorcad - Einfacher Korpus

Kategorien

  • Support-Tipps interiorcad - VSSM Vorgabe

Kategorien

  • Support-Tipps interiorcad - Küchen

Kategorien

  • Support-Tipps interiorcad - Eckmöbel

Kategorien

  • Support-Tipps interiorcad - 3D Objekte

Kategorien

  • Support-Tipps interiorcad - 3D Möbel modellieren

Kategorien

  • Support-Tipps interiorcad - Schulen und Weiterbildung

Kategorien

  • Support-Tipps interiorcad - Schulungsangebote

Kategorien

  • Support-Tipps interiorcad - Tech Tipps Durchgängigkeit

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Anwendungsbereich


Land


Ich bin


Über mich


Website


Google


Skype


Icq


Aim


Yahoo

14 Ergebnisse gefunden

  1. Hallo zusammen, wer hat mir einen Tipp warum es bei dem Rendering keine Gerungen anzeigt? Vielen Dank Dir im Voraus. Lg Dominik
  2. Hallo ich habe ein Problem bei der Rendering meinem 3D Modell. Die Ansichtsbereiche habe ich per Kamera angelegt und wenn man mit OpenGL rendert ist alles in Ordnung. Allerdings möchte ich mit Renderworks Eigen rendern aber dabei werden 3D Objekten komisch in unterschiedlichen Richtungen verschoben. Anbei sind die Bilder von OpenGL und Renderworks. Momentan benutze ich Vectorworks 2020 SP4A R1 (64 Bit) macOS 10.15.6 Prozessor: 3.5GHz Quadcore IntelCorei5 Speicher: 16GB 1600MHz DDR3 Grafikkarte: AMD Radeon R9 M290X 2GB Ich habe schon vieles probiert, auch reboot-deinstallieren-neuinstallieren und bis jetzt hat nichts funktioniert. Es ist auch nicht das erste Mal, dass sowas passiert aber vorher waren die Modellen noch nicht mit so viele kleine teile wie das Geländer. Ich freue mich wenn jemand mir helfen kann und bedanke mich im Voraus! Renderworks.pdf OpenGL.pdf
  3. Hallo Zusammen! Ich erstelle eine einfaches Transparenztextur um eine Stakettengeländer zu erstellen und die Sache ist das die Ergebnisse in Open GL und Renderworks tauschen sich um. Ich weise die Textur zu und kommt "positiv" in eine und "negativ" in die andere Darstellungsart. Ich invertiere die Textur und die Ergebnisse tauschen sich um... 🤪 Mit der Bitte um eure tolle Untestützung...
  4. dominikrihm

    Fenster im Renderworks

    Guten Morgen an alle ich wollte gerade einmal eine Perspektive mit Renderworks erstellen. Komischerweise rendert es die Fenster im OG richtig und im UG aber als weisse Fläche. Woran liegt das?
  5. Hallo zusammen, wir haben seit ein paar Tagen das Problem dass in Fertigungszeichnungen Ansichtsbereiche, die gerendert sind im PDF nicht erscheinen. Wenn ich es als Open GL darstellen lasse schon. Das ist in manchen Zeichnungen so, in anderen nicht, wobei ich in den Einstellungen keine Unterschiede feststellen kann. Im Anhang ist mal eine Test Datei. Wenn ich die Datei "aufräume" (Extras-> Aufräumen) dann funktioniert es wieder, Aber irgendwie ist das nicht reproduzierbar. In anderen Dateien funktoniert es nicht. Wie sieht es denn bei Euch aus wenn man die Datei einfach nur aufmacht und als PDF exportiert? Grüße Sebastian test.vwx
  6. Hallo zusammen, Ist es möglich eine Sonnenstandanimation nicht nur mit OpenGL als Film zu exportieren, sondern auch mit Renderstilen? Gruss Manuel
  7. @Gerhard Bauer Ich hab gerade das Problem, das ich in der Cloud nichts mit Nebel und Lichtern rendern kann. Es zeigt sich auch bei mir am Rechner folgende Situation, die wohl auch auf die Cloud zutrifft: Bei jedem neu öffnen der vwx Datei sind die Lampen „AUS“ obwohl sie eingeschalten sind. Die Einstellungen zeigen sie auch als eingeschalten. Rendere ich jetzt direkt eine Ansicht, dann ist es wie OpenGL, bzw ohne Umgebung. Wenn ich Lampen nun nach dem laden der Datei neu aus und wieder einschalte und dann rendere geht es mit Licht und Nebel und so wie es sein sollte. Hast du dazu infos? Marcus Wimmer System: VW 2020, Sp3.1R1 MacBookPro 15Zoll, 2016 Mojave 10.14.6 2,9Ghz i7 16GB Speicher Radeon Pro460 4GB
  8. Hallo zusammen, wir haben mal den Cloud renderservice getestet... leider nur teilweise erfolgreich. Zeichnung 29 Layouts teils Perspektive teils Orthogonal im cloudserver hochgeladen und als pdf verarbeiten lassen. ist ja grundsätzlich viel schneller als selbst am Rechner laufen lassen👍. die Ansichtsbereiche / Schnitte wurden aber nicht alle fertig gerendert. Teilweise überhaupt nicht. Kann das Problem darin liegen das teilweise 2 Ansichtbereiche (teilweise gleiche Größe) aufeinander liegen? der obere ansichtbereich / Schnitt kantenrendering, der untere renderworks eigen.... ggf. Gibt es auch Unterschiede von ansichtbereich zu Schnitt?? 2019 / 2020ergebnis das gleiche..... wenn ich richtig liege hat es Die Schnitte mit hintergrunddarstellung renderworks eigen nicht genommen. Könnte aber auch sein das nur der obere Schnitt genommen wurde 🤔 ?????
  9. Hallo Hallo, also ich hatte heute am Anfang des Tages noch keine Problememit Renderworks. Ich probiere momentan eine Außenanlage/einen Garten bei einem kleinen Häuschen anzulegen. Natürlich möchte ich meine Zeichnung dann auch in 3D und "FOtorealistik" sehen, doch wenn ich "Renderworks" einstelle, dann lädt das "Foto" mit einem bläulichen Stick und wird nicht in originalen Farben wieder gegeben. Woran kann das liegen? Ich freue mich über Tipps. LG VRG
  10. Also wenn ich ganz normal im 3D "modus" bin und mit renderworks rendere, dann haben die 3D-Bäume keinen weißen rand. Aber wenn ich davon dann einen Ansichtsbereich anlegen, habe die Bäume auf einmal einen weißen rand... wie kann ich das Abstellen? ><
  11. Hallo liebe Community, ich habe ein Darstellungsproblem der Pfosten Riegel Fassade in Renderworks. Die Füllung wird oval gerendert. Siehe Fotos. Einmal die korrekte Darstellung in OpenGL und einmal die verzerrte Darstellung in Renderworks Ich habe sowas noch nie gesehen. Wisst ihr woran das liegt? Ich danke euch für eure Hilfe! Christoph
  12. Intuos

    Rendering Probleme

    Hallihallo alle zusammen, ich habe mehrere Probleme wenns ums rendering geht.(s. Bild) Im oberen ist es im Open GL gerendert und da kommen diese Komische striche Im 2en Bild ist in Gipsmodell gerendet und alle Einstellungen auf sehr hoch. und da kommen irgendwelche komische Ecken, Flecken und Flächen.. Kann mir jemand weiterhelfen da eine Lösung zu finden? Danke schon mal im Voraus.
  13. sff

    Bilder verdecken Objekte

    Hallo zusammen! Eingefügte Bilder (..auf einer Wand platziert) verdecken bei mir nach dem Rendern andere Objekte, vor allem solche, die Transparenzen besitzen....z.B. eine Glasvitrine. Dabei ist es egal, ob es ein Bild, oder eine Bildfüllung ist... Hat jemand eine Ahnung!?
  14. Hallo liebe Teilnehmer! Hat jemand von euch jemals erlebt, dass Optionen zur Auswahl der Renderoptionen komplett verschwinden? Mir stehen nur noch OPEN GL und Drahtgitter zur Verfügung. Eine Neuinstallation war ohne Erfolg. Die Arbeitsumgebung zeigt mir Renderworks wie auch alle anderen Module an. Die Grafikkarte ist technisch einwandfrei, der Treiber ist aktuell. Die Render-Optionen hinter dem Teekanne Button sind einfach verschwunden.
×
×
  • Neu erstellen...