Jump to content

Community durchsuchen

Zeige Ergebnisse für die Tags "'langsam'".

  • Suche mithilfe von Tags

    Trenne mehrere Tags mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bekanntmachung vom Hersteller
    • Ankündigungen und Mitteilungen
  • Vectorworks Foren
    • Vectorworks
    • Off-Topic
    • Wissensdatenbank
    • Wissensdatenbank Vectorworks interiorcad

Kategorien

  • Support-Tipps interiorcad und Kurzanleitungen

Kategorien

  • Support-Tipps interiorcad - Erstes Starten

Kategorien

  • Support-Tipps interiorcad - Grafikkarte und Hardware

Kategorien

  • Support-Tipps interiorcad - Tech Tipps

Kategorien

  • Support-Tipps interiorcad - Einfacher Korpus

Kategorien

  • Support-Tipps interiorcad - VSSM Vorgabe

Kategorien

  • Support-Tipps interiorcad - Küchen

Kategorien

  • Support-Tipps interiorcad - Eckmöbel

Kategorien

  • Support-Tipps interiorcad - 3D Objekte

Kategorien

  • Support-Tipps interiorcad - 3D Möbel modellieren

Kategorien

  • Support-Tipps interiorcad - Schulen und Weiterbildung

Kategorien

  • Support-Tipps interiorcad - Schulungsangebote

Kategorien

  • Support-Tipps interiorcad - Tech Tipps Durchgängigkeit

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Anwendungsbereich


Land


Ich bin


Über mich


Website


Google


Skype


Icq


Aim


Yahoo

2 Ergebnisse gefunden

  1. Guten Tag zusammen, Wir rätseln hier mit der IT schon seit geraumer Zeit über die Leistung von Vectorworks auf unseren Systemen. Die Performance kann man als quälend langsam beschreiben, ein effizientes Arbeiten ist kaum möglich. Der Rechner ist nicht wirklich ausgelastet, dennoch treten massive Performance- und Darstellungsprobleme auf, bei großen als auch bei kleinen, sehr einfachen Zeichnungen. Sichtbare Probleme sind folgende: Screenshot 1: - Objekte (in diesem Falle das Waldstück in der Bildmitte) werden teilweise über, teilweise unterhalb der darunterliegenden Fläche dargestellt. Fläche und Objekt befinden sich auf unterschiedlichen Ebenen, die plane Fläche hat keine Erhebungen oder sonstiges. Je nach Blickwinkel variiert der "überdeckte" Teil der Bäume. - Flächen und Linien werden teilweise garnicht angezeigt (Siehe unterer Bildrand). Auch die Fehlenden Flächen variieren je nach Blickwinkel, Treten aber auch bspw. in Renderings auf. Screenshot 2: - Je nach Blickwinkel wird ein Teil der Ansicht stumpf nicht dargestellt. Screenshot 3: - Teilweise lassen sich 3D Ansichten im Layoutbereich garnicht rendern, so dass die Fläche weiß bleibt. Wir nutzen Vectorworks 2021 mit dem aktuellsten Servicepack. Das ganze läuft über eine VM auf unserem Server mit folgenden Eckdaten: Intel Xeon Gold 6142 @ 2.60Ghz, 4 Kerne NVIDIA GRID T4-2Q 16 GB RAM Arbeitsspeicher Da der Rechner nicht ausgelastet ist, können wir die Leistung ausschließen und sind mit dem Latein so langsam am Ende (Siehe Screenshot "Leistung"). Hat jemand ähnlcihe Probleme bereits behoben? Was können wir tun, um die Maschinen zu optimieren? Wir möchten ungerne auf ein anderes Programm wechseln, da VW21 ziemlich perfekt geeignet ist für unseren Anwendungsfall. So macht das Arbeiten aber keinen Spaß und ist nicht ansatzweise effizient möglich.. Ich danke schon jetzt für jeglichen Input, jede Kleinigkeit hilft. Viele Grüße, Fabian
  2. Hallo Zusammen, ich verwende VW 2019 SP6 mit einem sehr aktuellen und potenten MacBook Pro 16” von 2019 (Catalina 10.15.6, 2,4 GHz 8-Core Intel Core i9, 32 GB Ram, Radeon Pro Vega 20 mit 4 GB). Beim Zeichnen (egal ob komplexe oder einfache Datei, ob 2D oder 3D) wird die Anwendung mit der Zeit immer langsamer. Das Problem lässt sich nur durch das Beenden der Anwendung sowie ein Neustart des Rechners beheben. Dann geht es wieder für eine gewisse Zeit, bis sich der Prozess wiederholt und der Rechner wieder langsamer wird usw. usw. Ein Beispiel: Ich verschiebe ein Rechteck im 2D-Modus (Ansicht 2D-Plan) und ”lasse es los”. Dann kann ich für etwa 2 Sekunden nichts mehr machen, danach kommt dann der Beachball und dreht von 2 - 10 Sekunden. Erst dann kann ich z.B. die nächste Aktion starten oder ein anderes Werkzeug auswählen. Damit wird mit der Zeit das Arbeiten zur Qual bis unmöglich! Ich hatte bereits mit meinem Händler vor Ort Kontakt, der gab mir den Tip mit dem Leeren des Benutzerordners. Diese Maßnahme hat leider nichts gebracht. Hat jemand noch eine andere Idee? Vielen Dank & Grüße, Daniel
×
×
  • Neu erstellen...