Jump to content

Community durchsuchen

Zeige Ergebnisse für die Tags "'bug'".

  • Suche mithilfe von Tags

    Trenne mehrere Tags mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bekanntmachung vom Hersteller
    • Ankündigungen und Mitteilungen
  • Vectorworks Foren
    • Vectorworks
    • Off-Topic
    • Wissensdatenbank
    • Wissensdatenbank Vectorworks interiorcad

Kategorien

  • Support-Tipps interiorcad und Kurzanleitungen

Kategorien

  • Support-Tipps interiorcad - Erstes Starten

Kategorien

  • Support-Tipps interiorcad - Grafikkarte und Hardware

Kategorien

  • Support-Tipps interiorcad - Tech Tipps

Kategorien

  • Support-Tipps interiorcad - Einfacher Korpus

Kategorien

  • Support-Tipps interiorcad - VSSM Vorgabe

Kategorien

  • Support-Tipps interiorcad - Küchen

Kategorien

  • Support-Tipps interiorcad - Eckmöbel

Kategorien

  • Support-Tipps interiorcad - 3D Objekte

Kategorien

  • Support-Tipps interiorcad - 3D Möbel modellieren

Kategorien

  • Support-Tipps interiorcad - Schulen und Weiterbildung

Kategorien

  • Support-Tipps interiorcad - Schulungsangebote

Kategorien

  • Support-Tipps interiorcad - Tech Tipps Durchgängigkeit

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Anwendungsbereich


Land


Ich bin


Über mich


Website


Google


Skype


Icq


Aim


Yahoo

12 Ergebnisse gefunden

  1. Bin gerade darauf gekommen, dass der Massstab beim Geobild (Download arcgisonline) nicht stimmt. Das gibts doch nicht.... Die Gebäudeumrisse sind um ca. 1/3 größer dargestellt. Wie kann das sein!?
  2. Hallo liebes Forum, Ist des wohl ein BUG? Oder wieso ist auf einmal alles Weiss bei der Rahmenfüllung? Würde gerne noch ein paar Oberlichter setzen Beste Grüße Mathias
  3. Hallo zusammen, ich glaube ich habe einen kleinen aber nervigen Bug gefunden: Sobald ich mehrere Dateien geöffnet habe (zur Reproduktion reichen schon zwei gleichzeitig geöffnete Vectorworksdateien mit sehr wenig Inhalt) hängt das Navigationsfenster mit den Klassen, Ebenen und Layoutebenen, d.h. Ebenen und Klassen werden von der zweiten geöffneten Datei angezeigt obwohl ich bereits die Datei im Reiter gewechselt habe. Einzige Abhilfe ist hier VW neuzustarten, was natürlich nach dem vierten Mal extrem nervig ist.. 😫 Ist das Problem bei euch schon einmal aufgetreten? Windows 10, VW 2020 SP2 genügend Power im Rechner ist vorhanden, Verbindung zur Datei übers NAS Liebe Grüße Louis
  4. Hallo, ich bekomme zwischendurch immer wieder eine Fehlermeldung, wenn ich einem Fenster(CW) in den Attributen ein Material zuweisen will. Nicht immer, und nach dem 3.Versuch klappt es meist. Woran kann das liegen?
  5. Hallo, ich habe das Problem, dass auf der Konstruktionsebene ich den Maßstab ändern möchte dieser aber nicht "greift". Wollte wissen ob jemand schonmal dieses Problem hatte? VW2020
  6. Hallo, [Situationsbeschreibung:] zur Bearbeitung von Möbeln habe ich mir einige Raster für Dübel und Schrauben angelegt. Das hat auch immer recht gut funktioniert. Schwierig wurde es immer, wenn Bauteile längere Strecken für Verbindungen aufwiesen, da sich dann ab einem gewissen Punkt die #-Postionen der Dübel mit den #-Positionen der Schrauben (oder anderen Verbinder) in die Quere kamen. Das konnte ich ganz gut dardurch verhindern, dass ich die #-Rasterpunkte in Klammern gesetzt habe, damit sie sich nicht auf das lichte Maß zwischen dem ersten und dem letzten Rasterpunkt (zB 50 und -50) beziehen, sondern wieder auf gesamt-x. [Lösungsbeispiel] Dübel 50mm -50mm (#(>300mm) #(>450mm) #(>600mm) #(>750mm) #(>900mm) #(>1050mm) #(>1200mm) #(>1350mm) #(>1500mm) #(>1650mm) #(>1800mm) #(>1950mm) #(>2100mm) #(>2250mm) #(>2400mm)) Schrauben 70mm; -70mm; (#(50*2>300mm) #(50*2>450mm) #(50*2>600mm) #(50*2>750mm) #(50*2>900mm) #(50*2>1050mm) #(50*2>1200mm) #(50*2>1350mm) #(50*2>1500mm) #(50*2>1650mm) #(50*2>1800mm) #(50*2>1950mm) #(50*2>2100mm) #(50*2>2250mm) #(50*2>2400mm)) [Problemstellung] Leider ergab sich daraus, dass auf Postions x=0 auch ein Rasterpunkt entstand (besser zu erkennen, wenn die Rasterpunkte bei der Rasterbearbeitung als Kreuze und nicht als Linien angezeigt werden). Hab ich etwas in der Raster-Formel falsch oder ist das ein Bug? [Anhang] Dübel und Schrauben mit oben genannten Rastern gesetzt, ABER die falschen Rasterpunkte x=0 händisch entfernt. So sollte zumindest das Ergebnis werden, ohne nacharbeiten zu müssen.
  7. Intuos

    Werkzeug verschwindet

    Hallo alle zusammen, mir ist gestern schon aufgefallen, dass beim RAUM werkzeug ein Fehler auftritt und zwar im Polylinienmodus. Wenn ich ein punkt gesetzt habe und dann mit der mittleren Maustaste den Plan bewege verschwinden alle Punkte die ich zuvor gesetzt habe. Hat jemand das gleiche Problem? Zweiteres. Wieso verschwindet die Hilfslinie die ich mit der Funktionstaste T gesetzt habe wenn man den Plan bewegt?
  8. Hallo alle zusammen, vorgestern ist ein Kollege vor einer Präsentation aufgefallen, dass die Flächenanzeige der Raumstempel in SQ inches war. Obwohl keiner von uns beiden etwas umgestellt hat. Ich habe dann nach der Präsentation die Datei geöffnet und rechtsklick-->Einheiten--> bei Bemaßungen geschaut. Da war alles in Meter. Unter 2e Maßzahl war aber alles in Zoll. Ich ändere dass auf Meter, die Raumstempel sind wieder richtig. Ich speichere die Datei und schließe sie. Gestern öffnet mein Kollege die Datei wieder. Alles wieder zurück auf Sq Inch. Aber dieses Mal stimmt alles unter den Einstellungen von Einheiten. Also kontrolliere ich die Einstellungen im Raumstempel und Tadaaa alles steht dort in Zoll. Obwohl keiner von uns etwas umgestellt hat. Heute will ich das Problem lösen. Klicke die Raumstempel an und alles steht in Meter obwohl Sq. INCH angezeigt wird. Was.Zur.Hölle? Kann mir jemand sagen was hier los ist?
  9. Hallo Zusammen Ich habe seit dem neusten Update (Servicepaket SP3 R1) das Problem, das meine Decken in dem einten Plan nicht richtig funktionieren. Nach dem ich den Plan ein zweites mahl öffne, kann ich die Decken nicht mehr bearbeiten, ohne das das Programm abstürzt. Hattet Ihr auch schon solche Erfahrungen gemacht? Im Zusammenhang mit dem neuen Update? Gibt es einen Fehler in meinen Einstellungen oder ist es gar ein Bug? Kann man den Absturz mit einem Trick umgehen? Es ist ziemlich mühsam, weil ich andauernd die Decken wieder erneuern muss... Vielen Dank für eure Hilfe
  10. Ich habe jetzt zweimal versucht ein Symbol vom Raumstempel zu bearbeiten und beide male fliege ich komplett aus VW raus. Jemand das gleiche Problem?
  11. pkarchitekten

    Fensterstil ersetzen

    Liebe Community Wir haben für unserer Wohnüberbauung diverse Fenstertypen (A, B, C etc.) als Stile abgespeichert. Nun müssen teilweise Fenstertypen durch andere ersetzt werden. Beim ersetzen haut es mir in jedem Geschoss 2-3 Fenster x tausend km aus der Wand. Woran kann das liegen?
  12. Hallo, vielleicht handelt es sich ja auch um Anwendungsfehler von meiner Seite, aber im Moment erscheint mir das nicht der Fall... Problem 1 Ich lege in einer Tabelle eine Liste mit einem Filter an. Der Filter sucht auf einer Konstruktionsebene nach bestimmten Objekten. Wenn ich nun später die Konstruktionsebene umbenenne, vollzieht der Filter das nicht mit. Benenne ich beispielsweise die Konstruktionsebene 'Variante 1' in 'Variante 2' um, sucht der Filter weiterhin nach Objekten in der Ebene Variante 1. Das kann zu Fehlern führen. Vor allem wenn ich vielleicht einer anderen Ebene den Namen 'Variante 1' gebe. Problem 2 Dieses Problem ist grafischer Natur und eher harmlos aber lästig. Die Tabellen 'merken' sich eine angepasste Zeilenhöhe nicht. Wenn ich bspw. eine Tabelle angelegt habe, die Zeilenhöhe individuell anpasse und die Tabelle dann dupliziere, geht die angepasste Zeilenhöhe verloren. Hat schon mal jemand ähnliches beobachtet? Grüße Phrodus
×
×
  • Neu erstellen...