Jump to content

La-Hasse

Mitglieder
  • Gesamte Inhalte

    37
  • Benutzer seit

  • Letzter Besuch

Alle erstellten Inhalte von La-Hasse

  1. Hallo zusammen! Wir bekommen ab und zu Werbung von http://www.pepigraph.fr/la_pepiniere_graphique_deutsch.html und fragen uns, ob für uns etwas Gescheites dabei sein könnte und es dann auch noch seinen Preis wert ist. Kennt sich Jemand im Forum mit solchen (speziell dieser) Sammlungen von Symbol-Dateien aus? Nicht, dass VW nicht schon genug zu bieten hätte, aber was man dann genau sucht... Grüße!
  2. Hallo, dass "Unter Windows ändert man das Tastaturlayout mit der Tastenkombination Umschalt+Alt." wusste ich nicht, habe mich aber immer gefragt, warum das bei mir dauernd passiert. Da ich viel mi Tastenkürzeln arbeite passiert aber genau das häufig, wenn man schnell greift. Gibt's dafür eine Lösung? Eigene Kürzel mit "Umschalt+Alt" vermeiden wäre eine, aber kann man unter Windows diese Umschalten abschalten? Grüße Ha
  3. Hallo, war ewig nicht im Forum und erfreut, die Sache mit der Vegetationslinie durch euch lösen zu können. Aber noch ne Frage um die neue Umständlichkeit von VW schneller zu machen: Ich habe meine Arbeitsumgebung individuell angepasst und da ist "P" z.B. "P"aralelle Linie. Wenn ich "P" kurz hintereinander zweimal tippe, geht sofort das Werkzeugfenster auf, so dass man die Funktion schnell mit Zusätzen benutzen kann. Funktioniert auch bei anderen Funktionen, aber komischer Weise nicht bei der Symbollinie, die ich mal mit "S" angelegt habe. Wenn ich jetzt oft Flächen in Pflanzflächen umwandeln will hilft die bleiben Vorwahl im Scrollbalken, aber weiß trotzdem Jemand, warum das hier nicht geht??
  4. La-Hasse

    Weg/Belag

    Ah, ja stimmt, das ich da nicht drauf gekommen bin...*g* Ist ideal, man hat das Verlegemuster dann als Gruppe einzeln und die Fläche als Polygon. Prima, danke! Beste Grüße
  5. La-Hasse

    Weg/Belag

    Hallo Forum! Kann man eigentich ein Weg/Belag-Polygon auch wieder in eine ganz schnöde Fläche umwandeln? :?: Irgentwie ist das ja für den Entwurf ganz hübsch aber bei der Menge, die ich da hab in der Ausführungsplanung schon wieder too much, so daß ich da lieber den Belag bzw. die Verlegerichtung nur andeuten möchte... Hat jemand eine Idee? Danke!
  6. La-Hasse

    "Boomerangeffekt"

    Ob wir einen Thread nur für Bug-Aufzählung eröffnen sollen?
  7. Ah, alles klar. Aber eine Shortcut-Lösung zum hin+herschalten gibt es dafür nicht...Mh, wäre doch mal ne' Erfindung, oder? Danke Dir!
  8. Hallo Forum! Heute mal eine bestimmt ganz einfache Sache, die ich aber einfach nicht finden kann... Wir würde sehr gerne öfter die Baumsymbole aus VW benutzen, die aber ja leider riesige Rasterbilder sind, die die Datei ewig langsam machen. Kann man die Darstellung der Symbole irgentwie komprimieren/vereinfache für die Dauer der Bearbeitung, ähnlich wie man das in InDesign macht, wo die Aufllösung einfach verringert wird? *such*...es steht wahrscheinlich irgentwo, aber ich kanns einfach nicht finden grad... *blind* danke!
  9. La-Hasse

    "Boomerangeffekt"

    offtopic, aber: ich habe gar das Gefühl je mehr Schnickschnack dazu kommt desto mehr bugs gibt es- ich glaube ich geh zurück zu version 11...
  10. Na, dann bin ich wenigstens nicht allein... :mrgreen: Trotzdem, vielleicht ist das mal zu lösen, liebe VW-Entwickler? Manchmal, wenn es mich besonders ärgert, denke ich VW sollte diese kleinen Problemchen mal beheben anstatt ständig neuen Schnickschnack einzubauen, der das Program nur noch komplexer und verwirrender macht. :? Es war mal so schön...einfach. Und hat aber einfach funktioniert.
  11. Moin Forum! Ich frage mich, ob jemand das gleiche Phänomen kennt: Wenn man größere Flächen, bzw. längere Polylinien hat oder zeichnet und nah ranzoomt, sind diese Linien plötzlich nicht mehr sichtbar obwohl sie noch da sind. Man sieht sie erst wieder wenn man rauszoomt. Das ist wirklich lästig wenn man wo genau anschließen möchte und nah rangeht und man plötzlich den Anschlußpunkt gar nicht mehr sehen kann... Mit haben schon mehr Leute gesagt, daß sie das kennen und das es einfach nervt, ich frage mich ob es da eine Einstellung für gibt oder änliches oder ob es sich um ein mitgelieferten VW-Phänomen handelt, was nicht zu beheben ist... Ich habe 2008 Landschaft, aber auch 2009 macht das wohl. Euch einen sonnigen Tag!
  12. Cool, ja, das ist doch ein Anfang! *g* Mh, Illustrator haben wir nicht im Büro, aber wenn einer von Euch sowas hat und auch Müllcontainer braucht... Ich glaube ein paar einfache Mülltonnen von oben habe ich mal mittels Photoshop als Rasterbild gebastelt...
  13. Ja, danke für den Link. Ich wolle auch gerade fragen ob es keine 2D-Symbole für Müllcontainer gibt. *g* Aber da noch keiner was anderes gesagt hat, nehme ich mal an daß nicht... Gibt es für VW nicht auch eine freie Tauschdatenbank für Symbole wie z.B. für Sketch-Up, wo man z. B. auch selbstgebaute Symbole untereinander tauschen kann? Und wenn nein: Warum eigentlich nicht?
  14. Danke für den Tip. Leider gibt es anscheinend bei VW 2008 das "Nicht widerrufen" gar nicht. Das höchste was ich zur Auswahl habe ist "Alle widerrufen". Obwohl es im Handbuch mit drin steht (Bei mir allerdings auf Seite 719).
  15. Danke für Deine Antwort. Dann müßte man sich also eigentlich die Fangoptionen immer alle ausstellen und nur das anknipsen, was man gerade braucht? Werde ich mal ausprobieren! Danke nochmal.
  16. Hallo! Noch eine Frage: Ist es möglich mittels eines Kürzels nur einen bestimmten Punkt zu fangen? Also, daß man z.B. "m" drückt/gedrückt hält und dann automatisch nur Mittelpunkte der Objekte fangen kann? So könnte man nämlich vermeiden beim Punktfangen aus Versehen andere Punkte als den beabsichtigten zu fangen. Das finde ich bei VW ab und zu sehr ungenau zu bestimmen was man wo fängt... Hat jemand eine Idee? Vielen Dank schonmal!
  17. Hallo da draußen! Ich frage mich, ob es möglich ist, daß die Rückschritte (Strg+Z) ohne die inzwischen gemachten Zoomschritte angezeigt werden wie es z.B. Sketch-Up macht. Weiß jemand, ob man das vielleicht irgentwo einstellen kann? Danke und Grüße!
  18. Ah, da hat sich ja doch noch jemand beteiligt. Spannend, daß Du auch die Ausführungsplanung in den gleichen Plan mit reinzeichnest. Ich stelle mir das bei größeren Projekten eher monströs vor- speichere aber bei allen Projekten den Ausführungsplan neu ab um ihn so umbauen zu können wie nötig. Denn nur eine Datei zu haben, die riesengroß ist wo alles doppelt drin liegt? Da sind mir 2 kleinere Dateien lieber wo Entwurf und Ausführung getrennt sind und nichts mehr passieren kann. Und die Sache mit den Linienfarben in der Ausführung natürlich, die wir benutzen. Flächen und Linien auftrennen mache ich auch manchmal. Allerdings nicht immer, meistens weise ich schon allen Klassen auch Attribute zu und es passt dann auch. Rasen zum Beispiel stelle ich oft nur als konturlose Fläche dar, da er ja meist von allem anderen eingegrenzt wird. Oder Beetflächen und ähnliche Füllungen.
  19. Hast Du auch schon über die Datei-Info nach identischen Objekten gesucht und diese gelöscht? (Menü Extras) Können auch schonmal ganz schön viele sein, vorallem wenn man dwgs und so importiert hat.
  20. Mh, ja, das könnte gehen. Gute Idee! @Sleepwalk: Ich weiß nicht, warum der Wunsch so weitgergeholt erscheint ehrlich gesagt... :?: Finde das 3D eben grad nicht so essentiell für meine Arbeit. (Bin aber jetzt auch nicht beleidigt also keine Sorge )
  21. Ja, es ist 'oben' angekreuzt. Ist das jetzt falsch oder richtig? Tut mir leid, aber ich habe beim Forum durchsuchen auf die Schnelle keine passende Antwort gefunden. Vielen dank trotzdem. Gruß
  22. Ja, das ist richtig. Ich würde eben gern die ganze Funktion deaktivieren, so daß man z.B. auch den Nummernblock als Nummernblock benutzen kann und damit nicht immer irgentwelche Ansichten anknipst wenn man doch nur in Rihe 2D zeichnen möchte... :roll: Naja, irgentwie stelle ich nur unbeantworbare Fragen hier...Da hat VW ja noch was zu tun. *g* Danke jedenfalls!
  23. Hallo da draußen! Hier im Büro gibt es seit kurzem ein nerviges kleines Problem mit der Bemaßung, ich frage mich, ob hier vielleicht schonmal jemand etwas ähnliches erlitten hat. Wenn man einfach, mit eingestelltem Standard, etc., vor sich hinbemaßt ist alles in Ordnung. Mitten in der Arbeit aber gibt es plötzlich einen riesen Abstand zwischen Maßzahl und Maßlinie, der sich auch nicht manuell im Info-Fenster verstellen läßt (höchstens ein paar Millimeterchen, also gäbe es da eine Barriere zwischen Zahl und Linie). Alte Bemaßungen bleiben so lange normal bis man sie aktiviert. Das Problem bleibt auch sichtbar, wenn man das Dokument dann druckt oder ein Pdf erstellt. Deaktiviert man in der Standard-Einstellung den Haken "Maßzahl nach SIA-Norm", ist der Abstand wieder normal. (Wir wollen aber die SIA-Darstellung haben, weil dann die Nullen vor dem Komma weggelassen werden) Wenn man das ganze (!) Programm schließt und wieder öffnet ist auch alles wieder normal. Solange, bis es plötzlich wieder soweit ist. Wir sind jedenfalls ein bißchen genervt davon, der Support wußte bisher auch kein Lösung. das Problem besteht an meinem und am Chef-Rechner, der 3. Kollege hat das Problem nicht. :? Absolut seltsam. Vielleicht hat ja hier jemand schonmal sowas gehabt? Vielen Dank schonmal für Eure Antworten und viele Grüße!
  24. Würde mich über weitere Erfahrungen und Näheres zu Euren Systemen sehr freuen!
×
×
  • Neu erstellen...