Jump to content

mamo111

Mitglieder
  • Gesamte Inhalte

    44
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

3 Neutral

Über mamo111

  • Rang
    Mitglied

Persönliche Informationen

  • Anwendungsbereich
    Garten- und Landschaftsbau
  • Land
    Deutschland
  • Ich bin
    Lehrer / Dozent / Ausbilder

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. mamo111

    Einzelpflanzen

    Ich versuche es noch einmal. Hoffe, dass ich es irgendwie hinkriege. DAnke für die Tipps. Martin
  2. mamo111

    Einzelpflanzen

    Hallo zusammen, ich habe eine Frage zum Werkzeug der Einzelpflanzen. Wenn ich eine Einzelpflanze mit dem entsprechenden Werkzeug im Plan absetze, erscheint immer automatisch eine Stammdarstellung in der Mitte der Pflanze (z.B. Kreuz). Meine Frage lautet: Wie kann ich das verhindern? Oder umgekehrt, wie kann ich es erreichen, dass beim Einfügen automatisch das Pflanzenkürzel eingefügt wird. Bisher muss ich dass immer nachträglich über die InfoPalette händisch ändern. Wenn ich versuche, dass über Pflanze Werkzeug-Einstellungen zu ändern, erhalte ich eine Fehlermeldung "keine Pflanzendefinition". Hat jemand eine Idee, was ich falsch mache?
  3. HAllo Klaus, vielen DAnk für die Tipps. Ich probiere es gleich einmal aus und hoffe, dass es dann funktioniert.
  4. Hallo zusammen, leider habe ich noch keine Antwort auf meine zweite Anfrage erhalten. Vielleicht haben jetzt alle soviel zu tun, oder ist die Frage zu simpel? Ich versuche es noch einmal. Das Werkzeug Belag/ Weg habe ich schon ausgiebig getestet. Ich komme aber noch nicht so richtig damit zurecht. Ich habe es geschafft, verschiedene Beläge mit unterschiedlichen Gefälleausrichtungen zu konstruieren, aber irgendwie klappt es noch nicht, diese Einzelobjekte miteinander zu kombinieren. Für ein paar Tipps wäre ich sehr dankbar. Das Handbuch hilft mir nicht so recht weiter. Vielen Dank.
  5. Hallo Klaus, vielen Dank für die schnelle Antwort. Zum ersten Vorschlag "Änderungsbereich" folgendes. Wenn ich das tue, verschwindet zwar die "Wand", aber die Bruchfläche ist auch nicht mehr vorhanden. Ich packe die vwx-Datei mal bei. Vielleicht mache ich noch etwas falsch. Das Werkzeug Belag/ Weg muss ich einmal ausprobieren. Kann ich denn mit diesem Werkzeug auch verschiedene Beläge mit unterschiedlichen Gefällerichtungen kombinieren? Es sollen nämlich unterschiedliche Trichtergefälle entstehen. Auf- und Abträge funktionieren dann doch sicher auch? Gibt es dazu irgendwelche Tutorials? Vielen Dank und schönen Gruß Parkplatz_Geländemodell.vwx
  6. mamo111

    Geländemodell bearbeiten

    Guten Tag, ich habe ein paar Fragen zur BEarbeitung eines Geländemodells. Folgende Situation: Ich habe eine künftige Parkplatzfläche (40x45), die ich als Geländemodell erstellt habe (IST-Modell, Bild 1) Diese Fläche soll ein Planum erhalten, deren Höhe -0,45 unter der Höhe eines Eckpunktes liegt. Dies habe ich mittels Geländemodifikator - Bruchkante/ Fläche hinbekommen (Bild 2). Dabei habe ich die Bruchfläche exakt so groß gezeichnet wie die Geländegröße. Jetzt meine Fragen: 1. Warum bleibt beim angepassten SOLL-Modell (Bild 2) außen herum noch eine Kante (Wand) stehen, obwohl die Größe der Bruchfläche doch eaxt der Größe des Geländes entspricht? Ich haeb schon versucht, die Bruchfläche um 1 mm größer zu machen. Dann funktioniert die BErechnung aber nicht mehr. 2. Auf der neu entstandenen Planunmfläche des SOLL-Modells sollen im nächsten Schritt entsprechende Gefälle eingezeichnet werden, um die Fläche für die Entwässerung vorzubereiten. Das heißt, in verschiedenen Richtungen sollen 2-3 % Gefälle eingearbeitet werden. Ich haeb versucht, dies mit dem Werkzeug GEfälle-Grundriss zu lösen, bin aber gescheitert. Auch wenn ich in den Einstellungen des Werkzeuges die Häkchen bei Höhen des Geländemodells und Soll-Modell setze, fängt das Werkzeug mir nicht die entsprechenden Punkte auf der "neuen" Planunmfläche. Wie geht man da am sinnvollsten vor? Ziel der gesamten Aktion soll schließlich sein, die erforderliche Abtragsmenge in m³ zu ermitteln. Für ein paar Tipps wäre ich sehr dankbar.
  7. mamo111

    Export jpg/ png

    Bisher habe ich es direkt aus der Zeichnung heraus versucht. Versuche es einmal aus dem Layoutbereich. Vielen Dank für den Tipp. Martin
  8. mamo111

    Export jpg/ png

    Hallo, ich möchte gerne eine gerenderte Darstellung (Renderworks Malstil) als jpf exportieren. Wenn ich das versuche, werden alle Ergebnisse mir einem schwarzen Hintergrund dargestellt. Was muss ich bei den Einstellungen beachten? Habe aschon viel ausprobiert, aber noch kein zufriedenstellendes Ergebnis erhalten. Ich möchte gerne den Hintergrund transparent haben. Alternativ habe ich den Export als pdf versucht. Klappt auch, aber gibt es evtl. hier eine Möglichkeit, dass der weiße Hintergrund ausgeblendet werden kann? Für ein paar Tipps wäre ich dankbar. Gruß Martin
  9. Guten Morgen, nachdem ich dreimal die Pflanzendatenbank neu angelegt habe, hat es dann endlich geklappt. Hoffen wir, dass es hält. Vielen Dank für die Tipps.
  10. Hallo KLaus, habe das update drüber laufen lassen. Leider immer noch die gleiche Meldung. Liegt es also evtl. an meinem Virenprogramm? Gruß
  11. Hallo Klaus, ich sehe gerade, dass Du an einem Problem arbeitest, dass ich auch hatte. Bei mir hat er den Katalog auch eingelesen. Ich habe eine Frage, die sehr eng damit zusammenhängt. Ich habe seit drei Wochen die Version 2021 installiert und arbeite eigentlich lieber mit der Pflanzendatenbank als mit dem Pflanzenkatalog. Wenn ich die Pflanzenquelle auf die Datenbank umstelle, und anschließend versuche, die Pflanze zu bearbeiten (Pflanzendaten wählen) bekomme ich folgende Fehlermeldung: Nach Bestätigen mit Ok kommen noch weitere Fehlermeldungen und in Vectorworks kommt nur die Meldung, dass auf die Datenbank gewartet wird. Irgendwie scheint das Datenbakprogramm nicht richtig installiert oder fehlerhaft zu sein. Eine Neuinstallation habe ich schon vorgenommen. Hat aber nichts gebracht. Hast Du eine Idee? Vielen Dank Martin
  12. Hallo, vielen Dank für die Antworten. Ich komme so langsam weiter, Aber eine Frage habe ich, die sich jetzt ergeben hat. Wenn ich eine Flächenpflanzung der gleichen Pflanze mehrmals im Plan verwendet habe, taucht jede dieser Flächen einmal im Blütezeitenkalender auf (siehe Anhang). Kann man das vermeiden, so dass jede Pflanze nur einmal im Blütezeitkalender angezeigt wird? Vielen Dank.
  13. Vielen Dank für die Hinweise. Das mit den Farben wäre schon gut. Würde das Werkzeug noch aufwerten. Folgende Anschlussfrage hätte ich noch: Kann man einen so erstellten Blütezeitenkalender auch abspeichern und damit für weitere Anwendungsfälle und neue Pläne nutzen? Gilt natürlich für alle Legenden. Bei Tabellen ist das Speichern im ZubehörManager ja einfach möglich. Oder muss ich den Kalender bei jedem neuen Pflanzplan immer wieder neu anlegen? Vielen Dank.
  14. mamo111

    Farben Blütezeitkalender

    Hallo zusammen, ich bin gerade dabei, mich in die Thematik Blütezeitkalender einzuarbeiten. Folgende Fragen habe ich: 1. Welche Farben kann man einstellen? Bisher habe ich nur die Grundfarben (rot, weiß, gelb, blau usw.) einstellen können. Auch wenn ich die Farbe hellgrün bei den Pflanzendaten eintrage , erscheint das Standardgrün. 2. Gibt es Möglichkeiten feinere Abstufungen zu definieren und wenn ja wie? 3. Gibt es in der Hilfe irgendwo eine Auflistung der möglichen Farben? 4. Blütemonate: Kann man auch halbe Monate definieren, z.B. Mitte April bis Mitte Mai? Bisher werden immer komplette Montae ausgefüllt. Vielen Dank.
  15. mamo111

    Pflanzplanung

    Hallo Klaus, jetzt hat es funktioniert. Vielen Dank für die fundierte Hilfe.
×
×
  • Neu erstellen...