Jump to content

S.Wachau

Mitglieder
  • Gesamte Inhalte

    3
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über S.Wachau

  • Rang
    Rookie

Persönliche Informationen

  • Anwendungsbereich
    Schreinerei/Innenausbau
  • Land
    Deutschland
  • Ich bin
    Gewerblicher Anwender

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. @Simon.S @Stephan Mönninghoff Erst einmal vielen Dank für die schnellen Antworten. Beim nächsten Mal denke ich auch daran direkt ein Dokument mit zu schicken Da es bei zweien von uns nicht funktioniert und wir die sind, die das fehlerhafte Update drauf haben, gehen wir mal davon aus, dass der Fehler mit dem neuen Update dann behoben ist. Ich wüsste ansonsten auch nicht, wie ich das noch weiter hätte beschreiben können, denn an sich weiß ich ja, dass der Verbinder in der Dicke so gesetzt wird, dass er mit der Ober- bzw. Unterkante bündig ist. Das ist auch richtig und das funktioniert auch. Es werden nur alle Verbinder exakt an eine Stelle gesetzt egal wo ich sie platziere. Ist mein Bauteil 500 breit und ich will einen Verbinder nach 30mm setzen wird er trotzdem bei 250mm gesetzt. Warum auch immer...ich warte einfach mal das neue Update ab:)
  2. Vielen Dank für die flotte Antwort. Ja, das habe ich gemacht. Dadurch kann ich sie ja theoretisch einzeln auf jeden meiner Rasterpunkte setzen. Das Problem liegt eher darin, dass ich jeden Punkt anwählen kann und sobald ich den Verbinder setze, wird er einfach mittig gesetzt. Es ist also völlig egal wo ich hin klicke, er wird IMMER mittig gesetzt. Klar kann ich mir jetzt immer ein neues Raster anlegen, löst nur das Problem nicht, dass ich keine einzelnen Verbinder setzen kann. Gruß S.Wachau
  3. Hallo zusammen, ich bin hier neu im Forum, da ich folgendes Problem habe, welches ich nicht alleine gelöst bekomme: Meine Verbinder lassen sich nicht einzeln auf Rasterpunkte setzen. Wenn ich allerdings auswähle, dass sie auf jeden Rasterpunkt gesetzt werden sollen, so funktioniert das, ganz unabhängig davon, welches Raster ich ausgewählt habe. Bei einzeln ausgewählten Punkten werden Rafix/Minifix/Dübel etc alle mittig gesetzt. Klar könnte ich sie jetzt einfach verschieben und an die richtige Stelle setzten...wäre aber auf Dauer zu mühselig und aufwendig. Vielleicht hat hier ja noch wer das Problem oder weiß, wie es behoben wird. Danke im voraus. Liebe Grüße und eine schöne Woche
×
×
  • Neu erstellen...