Jump to content

VectorworksNerd

Mitglieder
  • Gesamte Inhalte

    12
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über VectorworksNerd

  • Rang
    Mitglied

Persönliche Informationen

  • Anwendungsbereich
    Architektur
  • Land
    Deutschland
  • Ich bin
    Student / Schüler

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. Alle Klassen sind eingeblendet. Auch wenn ich die Kamera verschiebe bleibt das Problem, also gehe ich nicht davon aus, dass die Kamera in einem Objekt steckt.
  2. Genau so ist es. Zusätzlich kann ich sagen: Wenn ich auf dem Windows Rechner den Rendervorgang auf der Layoutebene abbreche, verschwindet das gerenderte Bild nicht, aber ist halt nur teilweise fertig gerendert. Sobald der Rendervorgang abgeschlossen ist, verschwindet das Bild.
  3. Ich denke ich habe ein ähnliches Problem. Hat schon jemand eine Lösung dazu gefunden?
  4. VectorworksNerd

    Rendering Probleme

    Hallo, ich hoffe mir kann jemand helfen, habe ein Problem mit Vectorworks2019. Auf meinem Macbook habe ich Vectorworks 2020 installiert. Das Rendern auf der Layoutebene funktioniert bestens. Sobald ich jedoch die gleiche Datei auf einem Windows-Rechner mit Vectorworks 2019 rendern lassen möchte, gibt es ein Problem. Das Rendern funktioniert eigentlich normal, jedoch nach dem abgeschlossenen Rendervorgang verschwindet das "gerenderte Bild" und wird durch ein schattierte, "zerstörte" Modellansicht ersetzt. Das gleiche Problem erhalte ich auch beim Rendervorgang einer normalen Kameraperspektive. Habe schon verschiedene Beiträge mit einem ähnlichen Problem durchgelesen, dies konnte meine Probleme jedoch nicht lösen. Kann mir jemand helfen? Wäre echt super
  5. Hallo VectorWorksFriend, Kannst du mir bitte mitteilen, wie ich das Spotlicht durch ein davor gesetztes Glas sichtbar mache? Ich habe es versucht, jedoch leider ohne Erfolg. Danke und Gruß
×
×
  • Neu erstellen...