Jump to content

Timo S.

Mitglieder
  • Gesamte Inhalte

    25
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

1 Neutral

Über Timo S.

  • Rang
    Mitglied

Persönliche Informationen

  • Anwendungsbereich
    Ohne Anwendungsbereich
  • Land
    Deutschland
  • Ich bin
    Gewerblicher Anwender

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. Hallo zusammen, Ich würde gerne in einem Projekt von mir die Wände durchnummerieren, so dass ich sie dann über eine Tabelle genau zuordnen kann. Mein Gedanke war nun folgender: Einen Datenstempel entwickeln der den Namen der Wand mittels eines Zählers erstellt/schreibt und in der Zeichnung dann natürlich auch im Datenstempel erscheint. (W 1 , W 2, W 3,......soin der Art) Danach lasse ich den Namen in der Tabelle in einer Spalte anzeigen. Leider kann ich im Datenstempel keine Funktion finden, bzw. ein anderer Weg fällt mir grad nicht ein. Falls jemadn eine bessere Idee hat als über den Namen zu gehen, bin ich auch offen für neues. Vielen Dank und viele Grüße Timo
  2. Hallo zusammen, ich habe noch mal 2 Problemchen. 1. Wie auf dem 1. angehängten Bild zu sehen, ist sieht das Dach nicht ganz richtig aus. - Es ist leer - Es Ist theoretisch mit den Wänden verbunden, aber praktisch nicht. - Texturen und Materialien werden nicht angezeigt. Jemand eine Idee ? 2. Auf dem 2. und 3. Bild sieht man einmal eine Korrekte Darstellung der Zeichnung, und einem eine deutlich verkehrte. Der Fehler tritt auf, wenn ich die markierte Klasse sichtbar, oder unsichtbar schalte. Es ist aber auch schon mal beim Umschalten von Ebenen aufgetreten. Hatte damit schon mal jemand zu tun ? Ich habe schon Das gesamte Objekt mal in eine neue Datei verschoben und versucht die Objekte in der Klasse in eine anere Klasse mit aufzuteilen, um zu schauen, ob es an einem Zubehör leigt. Leider alles ohneeErfolg. Kann mir jemand helfen ? # Vielen Dank schon einmal im Vorraus : =
  3. Hallo zusammen, ich benötige noch mal eure Hilfe. Angehängt habe ich ein Rendering, bei dem leider die meisten Objekte keinen Schatten werfen. Als Beispiel: Die Tastatur (die in dem Stadium warum auch immer noch schwebt) wirft einen Schatten, jedoch die Seiten wände der Theke nicht, denn das Blaue Licht kommt von einer Flächenlichtquelle auf der von uns abgewanten Seite der Theke. In der Ansicht nicht zu erkennen: Die Wand an der das Bild hochkant hängt wirft leider auch kein Schatten. Wo muss ich nach der richtigen Einstellung suchen, bzw. ist es Objektbasiert, oder Lichtquellenabsiert ? Für alle weiteren Tipps zum Rendering bin ich auch sehr dankbar ! Rendestil: Innenansicht, jedoch etwas verändert: Kein Umgebungslicht. Vielen Dank un dviele Grüße Timo
  4. Timo S.

    Gegenlicht

    Hallo, vielen Dank für eure Hilfe. Es hat soweit geklappt, auch wenn ich finde dass das ein sehr umständlicher Weg ist. Aber das Ergebnis zählt für den Anfang. VG
  5. Timo S.

    Gegenlicht

    Stimmt, das wäre wichtig: hier die bilder zu den Einstellungen. Den Ansichtsbereich gebe ich auf einer Layoutebene (300dpi) über eine Kamera aus.
  6. Timo S.

    Gegenlicht

    Hallo zusammen, ich habe eine Frage zum Rendern in Spotlight. Im Anhnag habe ich ein Bild von einer Situation die ich gerne darstellen möchte. Mit den Spot- und Washlights funktioniert das auch einigermaßen gut, jedoch sind in der Matrix auch LED-Bars (ELP-Sticks) und Flächenleuchten (SGM-Q7) vorhanden. Wenn ich diese einschalte wird das Bild extrem diffus, durch die Darstellung des Lichtes im Nebel. Was ich nun gerene hätte ist, dass ich die "leuchtende" Fläche der Lampen im Rendering darstellen wird. Gleiches gilt für die Spitzlichter (Arri 650). Wie fange ich das am besten an und worauf muss ich achten, oder was habe ich vergessen oder falsch eingestellt ? Falls es noch andere Tipps zu meinem Rendering gibt bin ich für alles sehr dankbar. Vielen Dank schon mal und viele Grüße Timo
  7. Hi Manuel, vielen Dank für deine Antwort. Irgendwo muss ich wohl eine winzig kleine Lücke gehabt haben, obwohl ich mit voneinander erstelleten Poligonen ausgeschnitten hab. Es hat geklappt : )
  8. Hallo zusammen, ich habe ein Problem, wie auf dem Screeshot zu erkennen. Die Höhen der einzelnen Wandschalen werden über Referenzhöhen bestimmt. Ich habe so auch ein Geschoss einige Meter über meinem obersten Geschoss angelegt, damit die Wände eine Höhe bekommen. Normalerweise funftioniert es ganz gut wenn ich dann die Wände mit dem Dach verbinde. Hier ist es jedoch so, dass die Wände teils unter beiden Dachflächen laufen un die Verbindung so nicht funktioniert. Daher habe ich den Befehl "Wände an Objekte anpassen" gewählt. Das hat erst mal auch funktioniert, nur wie auf dem Bild zu sehen ist stimmt die Höhe noch nicht. Wenn ich die Höhen in der Info-Palette versuche zu verändern bringt das leider nichts. Gibt es eine Möglichkeit die Dächer zu verbinden (wobei ich sie im Schnitt je nach dem unterschiedlich darstellen muss) oder aber generell das Problem zu lösen? Vielen Dank für eure Hilfe. Viele Grüße
  9. Sehr geehrter Herr Bender, ok, ich vergas gestern Abend dass Türen intelligente Objekte sind, stimmt. Die Grundlegenden Funktionen sind mir auch bekannt so weit. Ich habe es gerade eben noch mal versucht (Rechtsklick auf Tür 1 -> ähnliches Objekt anlegen). Leider ist das Ergebnis wieder das selbe. Zur Erläuterung habe ich noch mal 3 Screenshots angehängt. Vielen Dank für Ihre Hilfe.
  10. Hi Manuel, vielen Dank für deine Antwort. Ich habe es nun auch so hinbekommen wie ich wollte, nur habe ich die Gaube "händisch" gebaubt. Ist es nicht etwas sehr aufwändig eine Gaube so ersteööen zu müssen ? Vielleicht ständ mal eine Überarbeitung des Gaubentools (und auch des Daches) an. So dass Fesnter in Gauben wie in Wänden plaziert und verändert werden könnten z.B. Betsen Dank und viele Grüße Timo
  11. Hallo zusammen, ich habe etwas was ich mir nicht erklären kann: Auf dem angehängten Bild sieht man einen Ausschnitt eines Horizontalschnittes. Dazu 2 Fragen: -Die obere Wand (rot markiert) ist in der Zeichnung mit einem Wandabschluss versehen, nur ledier wird dieser nicht dargestellt. Warum ? Die Ebene und Klasse des Wandabschlusses sind beide sichtbar geschaltet. -Die beiden Türen (auch rot markiert) werden verschieden dargstellt, sind aber das gleiche Tür-Symbol und sind ebenfalls in gleicher Klasse und Ebene ? Warum und wie kann ich die Darstellung umstellen ? Zur Ergänzung: Die "geschlossen" dargeslellte Tür ist zu einem späteren Zeitpunkt in die Zeichnung eingesetzt worden. Vielen lieben dank für eure Hilfe ! Viele Grüße Timo
  12. Habs hinbekommen, vielen Dank ! Ich hatte die Einstellungen des Dachstiles nicht auf Solid. Alle Schichen sind über Klassen bsteimmt, daher fiel es erst bei den Gauben auf. LG
  13. Hallo zusammen, ich habe noch mal gleich ein paar Fragen zu Gauben, da ich einfach nicht weiter komme. Zur Verständlichkeit habe ich Bilder angehängt: 1. Kleine Gaube: - Wie kann ich die horizontale Position meines Fensterns in der Gaube genau bestimmen ? - Warum gibt es einen conischen Spalt an der Laibung und wie bekommt man den weg ? Ich habe auch schon mal eine gaube mit einem anderen Fenster erzeugt...gleiches Ergebnis. - Die Fensterbank soll so inder Dachfläche sitzen, nur soll die Dachfläche da natürlich nicht mehr bestehen. Muss ich diese händisch ausschneiden ? 2. Große Gaube: - Wie bekomme ich die Gauben genauso hin wie auf dem Bild (es handelt sich dabei um eine Bestandsaufnahme). - Die 4 Fenster in der Gaube sind als 4 Fenster in einem Symbol angelegt, nur dass leider die Zwischenräume leer sind. Das sind einige Fragen, aber ich hoffe ihr könnt mir helfen. Vielen Dank !!! LG
  14. Hi, danke für deine Antwort. Wie kann ich denn die Gaube alleine aktivieren ? So kann ich ja erst mal nur das gesamte Dach anktivieren und dann das Bearbeitungsfenster der Gaube öffenen. Die Klasse der das Dach ( und somit ja auch die Gaube) angehört sind auf Solid bzw. Muster gestellt. Ich habe jedoch auch beide auf Solid ausprobiert.... Wäre denn vielleicht mal eine Überarbeitung des Dach- und Gaubentools fällig ? Ich meine die meisten Häuser brauchen ja Dächer und Gauben gibtes auch öfters ; ) LG
  15. Hallo zusammen, ich habe noch mal eine Frage: Bei einer Gaube die ich mittels des Gaubentools erstellt habe werden die Gaubenwände nicht dargestellt. Weiter habe ich in der Zeichnung auch Probleme mit dem Dach allgemein. So kann ich einmal gesetzte Ausschniit nicht wieder ändern. Ist das Normal, bzw. kennt jemand meinen Fehlern, oder ist meine Datei hinüber und was könnte ich in dem Fall machen ? Vielen Dabk für eure Hilfe ! LG Hier noch ein Foto des Problems:
×
×
  • Neu erstellen...