Jump to content

micman

Mitglieder
  • Gesamte Inhalte

    28
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über micman

  • Rang
    Mitglied

Persönliche Informationen

  • Anwendungsbereich
    Architektur
  • Land
    Schweiz
  • Ich bin
    Gewerblicher Anwender

Letzte Besucher des Profils

178 Profilaufrufe
  1. Herzlichen Dank, jetzt hat es geklappt!👍🏻
  2. Wo kann ich denn jetzt meine Beläge hineinschreiben? Ich habe in den Einstellungen die Felder auf Zusatz gewechselt und ebenfalls einen Haken bei der Palettendarstellung gesetzt. Aber ich habe noch nicht herausgefunden, wo dass ich jetzt die Beläge von Hand einschreiben kann... Kann mir vielleicht noch einmal jemand helfen?
  3. Super, vielen Dank b.illig und inderfab👍
  4. micman

    Raumbeläge Raumstempel

    Hallo zusammen, ich möchte bei meinem Raumstempel die Raumbeläge gerne von Hand eingeben und nicht über die Auswahl in den Einstellungen. Weiss jemand was ich beim Raumstil bei diesem Textfeld zuweisen muss, damit ich selber einen Belag eingeben kann? Ich möchte bei Nummer 06-07 den Feldnamen ändern, damit ich selber einen Belag eingeben kann. Wäre froh um eine Antwort!
  5. Vielen Dank für den Tipp.
  6. Hallo zusammen, bei uns ist dass Problem aufgetaucht, dass die ausgewählten Objekte in anderer Farbe dargestellt werden als vorher. Nach einem Neustart von VW war die Darstellung der ausgewählten Objekte wie unten. Wir haben lediglich die VW-Lizenz auf einem weiteren Gerät eingerichtet und dieses bei dem Vorgang geschlossen. Vor dem Neustart sah die Auswahl der Objekte wie folgt aus. Wir haben die Programmeinstellungen bereits verglichen und keine Abweichungen zu vorher gefunden. Weiss jemand was hier passiert sein könnte? Danke für eine Rückmeldung! micman
  7. micman

    Boden 3D

    Danke für den Tipp, leider funktioniert das aber nicht. Wenn ich einen Punkt löschen will, passiert das genau Gleiche wie oben.
  8. micman

    Boden 3D

    Hallo zusammen, ich habe erneut eine Frage zum 3D Boden: Ich möchte einen Unterlagsboden umformen und habe alle Modifikatoren entfernt. Hier sieht man den angewählten Boden. Nachdem ich einen Punkt mit dem Umformen verschoben habe, verformt sich der Boden fast ins Unendliche... Wenn ich nun einen Punkt packe und wieder verschiebe, zeigt es mir den Boden wieder richtig an. Beim nächsten Versuch das Gleiche. Weiss jemand, an was das liegen könnte?
  9. micman

    Boden 3D

    Meine Frage an euch: Kann mir jemand helfen, warum ich meinen Unterlagsboden als 3D-Boden nicht richtig umformen kann? Je nachdem welchen Punkt ich verschiebe, stellt es mir x-beliebige andere Ecken dar, obwohl es gar keinen Fangpunkt gibt.Ich habe bereits versucht, die angrenzenden Ecken zu löschen, aber es entstehen dadurch noch mehr ungewollte Ecken. An was könnte das liegen?
  10. hallo zoom, es hat funktioniert. Ich habe die Fensterbreite verkleinert und neu eingesetzt. Jetzt funktioniert es. Aber danke für deine Antwort.
  11. micman

    Eckfenster in Wand verkehrt

    Hallo zusammen, Ich habe ein Problem mit einem Eckfenster: Ich möchte das einseitige Eckfenster über die ganze Länge in eine Wand einfügen. Aber das Fenster wird immer mit dem Ecken zur Wand eingefügt und nicht Richtung anderes Fenster. Die Wandrichtung sollte meiner Meinung nach stimmen. Ich habe auch probiert ein Eckfenster zu kopieren, dass sich richtig in die Wand einsetzt, doch es funktioniert auch dort nicht. Hier die Wandrichtung ohne Fenster Hier das eingesetzte Fenster, aber verkehrt$ Kann mir jemand helfen, wie ich das Fenster drehen oder die Ecke wechseln kann? Danke für eure Hilfe. micman
  12. Super, vielen Dank für den Hinweis!
  13. Ja, dies funktioniert. Vielen Dank für die Rückmeldung. Jedoch finde ich es ziemlich mühsam, wenn ich bei jedem Textfeld die Klassenstile von Hand zuweisen muss. Bei allen anderen Objekten weist es ja den Klassenstil automatisch zu, wenn ich es in der Klasseneinstellung richtig eingestellt habe. Aber warum es beim Textfeld nicht funktioniert, wäre noch spannend zu wissen.
  14. Hallo zusammen, Wenn ich einen Text in der Klasse Hilfskonstruktion erstelle, ändert es mir die Füllattribute in der Palette auf "keine" und nicht im Klassenstil. In der Klasseneinstellung der Hilfskonstruktion ist jedoch das Häckchen bei "automatisch zuweisen" gesetzt. Wieso erscheinen mir dann die Attribute nicht alle im Klassenstil? Kann mir da jemand helfen?
  15. micman

    Höhenkoten

    Hallo Micha Super, ist schonmal eine gute Lösung. Wäre wahrscheinlich mein nächster Schritt gewesen. Danke
×
×
  • Neu erstellen...