Jump to content

joel_mh

Mitglieder
  • Gesamte Inhalte

    79
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

1 Neutral

Über joel_mh

  • Rang
    Power-User

Persönliche Informationen

  • Anwendungsbereich
    Architektur
  • Land
    Deutschland
  • Ich bin
    Gewerblicher Anwender

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. Also ich habe derzeit genau das gleiche Problem Habe es aber ebenfalls dem Support bereits vor zwei Wochen gemeldet, dort hieß es dann das es zur Analyse weitergeleitet wird. Ich hoffe wirklich, dass das Problem zeitnah gelöst wird, schließlich ist das Erstellen eines Daches in einer Architektursoftware nicht gerade unwichtig... Gruß Joel
  2. Hallo Manuel, scheint wohl genau dasselbe Problem zu sein... Werde es ebenfalls dem Support melden!
  3. Hallo zusammen, danke erstmal für eure Hilfe. Mittlerweile habe ich das Dach bzw. die Dachform so hinbekommen. Jetzt habe ich allerdings das Problem, dass die Wandschalen auf der Giebelseite sich nicht so verhalten wie auf den Traufseiten. Weiß da vlt. jemand bescheid wie ich die einzelnen Schalen Giebelseitig steuern kann? Alle Wände sind mit dem Dach verbunden! Anbei auch ein paar Screenshots zum Besseren Verständnis Vielen Dank! Gruß Joel
  4. also bei mir funktioniert das "Radiergummi-Werkzeug" bei Dachflächen nicht
  5. Hallo Jacksen, ich hoffe ich habe dich richtig verstanden. Du kannst für das jeweile Ansichtsfenster einstellen, ob alle Ansichtsfenster die gleiche Sichtbarkeit haben soll oder nicht. Wenn der Haken nicht aktiv ist, musst du in das jeweilige Ansichtsfenster klicken und die benötigten Ebenen und Klassen aktivieren. Gruß Joel nst
  6. Vielen Dank Marc, so langsam verstehe ich auch die Systematik dahinter. Jedoch musste ich trotzdem 2 Dachflächen daraus machen, da VW den Versprung als eine Dachfläche irgendwie nicht mag. Fürs erste kann ich aber damit leben. Ist es trotzdem möglich aus beiden Dachflächen ein Dachflächenobjekt zu machen? Wäre nämlich angenehmer um die Wände zu verbinden. Gruß Joel
  7. Hallo zusammen, ich verzweifel langsam beim anlegen meines Daches. Hab zuvor nur Flachdächer gehabt, deshalb bin ich in der Hinsicht ein Anfänger. Im Forum habe ich auch schon alles mögliche durchgeschaut, sowie die Vectorworkshilfe "studiert". Ich habe ein Satteldach mit 18° Neigung, der First ist versetzt. Frage 1: Mit welchem "Tool" wird das Dach erstellt bzw. wie macht ihr das? Hier gibt es ja mehrere Möglichkeiten "Dachfläche anlegen", "Dach anlegen". Kann mir da jemand Vor- und Nachteile nennen bzw. warum gibt es beide Möglichkeiten? Frage 2: Wenn ich das Dach mit "Dach anlegen" erzeuge, kann man da irgendwie den First verschieben? Frage 3: Mit "Dachfläche anlegen" habe ich zwei Dachhälften erstellt, da ich mit "Dach anlegen" den versetzten First nicht hinbekommen habe. Ist es möglich die zwei Dachhälften als ein Dach zu verbinden/zusammenzufügen? Frage 4: Gibt es Tutorials zu Dächer, deren Grundriss nicht nur ein Rechteck ist? Im Anhang einmal die "Dachaufsicht", damit ihr ungefähr eine Vorstellung habt wie mein Grundriss aussieht. Die Rote Linie wäre die gewünschte Position des Firstes. Vielen Dank im Voraus Gruß Joel
  8. Das mit den Tags hab ich noch gar nicht gewusst. Hab gerade bisschen ausprobiert, aber ist es auch möglich, dass wenn ich den Tag auswähle (beispielsweise Erdgeschoss), dass diese Ebenen automatisch aktiv werden. Also ähnlich wie bei gesicherten Darstellungen? Das wäre cool! Gruß Joel
  9. Sind die Stempel schon vor dem Update gesetzt worden? Wenn ja dann musst du jeden Raumstempel einmal "antippen" sprich minimal verschieben. Ist zwar etwas mühsam hat aber zumindest bei uns geholfen. Gruß Joel
  10. Hallo Intuos, mit welche ServicePack arbeitest du? Bei mir ist dieser Fehler seit Vectorworks SP3 behoben. Gruß Joel
  11. Hallo Tomi, Kote bearbeiten --> Einheiten (Bild 1) --> Kotenbemaßung --> Haken setzten bei "Maßzahl nach SIA-Norm" (Bild 2) Gruß Joel
  12. @temp676 hat auch nichts gebracht, die Linien existieren ja leider nicht in der DWG @hanswurst Ich hab's auch schon mit dem DWG-Viewer geöffnet und da sind auch keine Linien..., Wenn ich z.B. den Schnitt im VW als Gruppe auflöse, sind übrigens auch keine Linien mit dabei... Bei anderen VW-Dateien ebenfalls das selbes Ergebnis
  13. Danke für die Antwort! hat aber leider nix gebracht... Hat sonst vielleicht noch jemand eine Idee???
  14. joel_mh

    Fenster Ansicht 2D/3D

    Hallo phgru, das Vorschaubild im Fensterdialog zeigt dir nicht die generierte Ansicht an, sondern wenn du das Fenster als 2D-Fenster absetzt. Die Attribut-Einstellungen bei "Ansicht 2D" entspricht also nicht der der generierten Ansicht. Gruß Joel
  15. Hallo zusammen, wenn ich meine Grundrisse und Schnitte aus dem 3D Modell als DWG exportiere, fehlen mir immer die Linien/Konturen der Bauteile. Grundsätzlich exportiert er mir alles sauber mit, nur eben nicht die Linien. Habe die DWG Datei auch nochmals re-importiert um zu gucken ob die Flächen/Schraffuren etc. vielleicht die Linien überdecken. Fakt ist jedoch, dass die Linien nicht in der DWG-Datei existieren. Geht das einfach nicht anders oder wie sieht das bei euch aus? Zur besseren Veranschaulichung habe ich einmal den Ausschnitt aus der VW-Datei und einmal aus dem DWG-Viewer. Schon mal vielen Dank! Gruß Joel
×
×
  • Neu erstellen...