Jump to content

blackenedsky

Mitglieder
  • Gesamte Inhalte

    7
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über blackenedsky

  • Rang
    Mitglied
  1. Ich empfehle dir die für normalsterbliche Menschen unauffindbare FAQ der Vectorworks-Studentenversion zu lesen, da dort alle deine Fragen beantwortet werden (bitte nicht weitersagen). Kann ich meine Studentenversion auf zwei Rechnern parallel installieren und damit arbeiten? Sind die Dateien einfach so, ohne komplikationen, zwischen den Betriebssystemen hin und her zu schieben? Ja.
  2. Danke für euer Feedback! Der Bodenaufbau meiner Attikaterrasse besteht jetzt aus drei Aufbauten. Sad! Schade, dass man das Gefälle nicht frei begrenzbar im Bodenaufbau einstellen kann, dies würde die Arbeit sehr vereinfachen (z.B. Dachaufbau). Da könnte Computerworks noch nachlegen.
  3. Guten Morgen, ich bin gerade dabei ein Detail (s. Attachment 1) in das 3d-Modell unseres Projekts zu übernehmen und dabei über folgendes Problem gestossen... Mit dem Entwässerungstool und entsprechenden Einstellungen im Bodenaufbau ist es ja möglich, das Gefälle auf einzelne Schalen zu begrenzen (s. Attachment 2). Da wir stehendes Wasser während der Bauzeit vermeiden wollen, wird der Beton im Rohbau bereits ein Gefälle bekommen. Dementsprechend habe ich nun im Bodenaufbau eingestellt, dass das Gefälle die Schalen Dämmung und Beton einschliessen soll. Bei einer Gefälledämmung war das bisher kein Problem, aber mit der jetzigen Einstellung ist der komplette Bodenaufbau im Gefälle, nicht nur einzelne Schalen. Mache ich etwas falsch oder habe ich etwas übersehen? Vielen Dank für Eure Hilfe
  4. Morgen petitbonum, danke für deine Mithilfe. Ich muss dir jedoch sagen, dass ich genau die von dir angesprochenen Punkte vorher beachtet habe. Die Datenbank ist in der selben Datei, im Multistempel ist "Datenbankfeld" als Variable eingestellt und ohne einen Titel bzw. in diesem Fall eine Datenbank zuzuweisen, ist es auch gar nicht möglich den Stempel anzulegen. Daran liegt es also nicht. UPDATE: Der Fehler liegt anscheinend daran, dass Vectorworks nicht erkennt, dass die Datenbank im Zubehör-Manager-Ordner "Datenbanken" liegt. Dupliziere ich die Datenbank und schiebe sie ins Hauptverzeichnis, wird sie korrekt angezeigt. Ist das gewollt?
  5. Das wäre ein Traum und eine echte Erleichterung, aber leider gibt es kein Tool dafür. Generell würde ich Dir empfehlen die Kotenbemassung auch in allen Plänen mittels Symbolen zu bewerkstelligen, da diese Bemassung etwas - nun ja - eigenwillig im Verhalten ist.
  6. Grüezi, ich habe eine Datenbank erstellt, deren Felder mit Räumen verknüpft ist (Raumnr., Fläche, etc.) und deren Daten ich mit einem Multistempel auslesen möchte. Dazu erstelle ich einen neuen Stempel mit den der gleichen Anzahl an Datenbankfeldern und verknüpfe diese mit der Datenbank .. in der Theorie. Will ich ein Datenbankfeld bearbeiten und einem Feld in der Datenbank zuordnen, wird keine Datenbank angezeigt, obwohl diese existiert und bspw. im Zubehörmanager angezeigt wird. Dieses Problem ist mir erst in VW17 aufgefallen, in der vorherigen Version bin ich darüber noch nie gestolpert. Hat jemand eine Lösung dafür? - Danke im Voraus.
×
×
  • Neu erstellen...