Jump to content

Schmidt2015

Mitglieder
  • Gesamte Inhalte

    18
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über Schmidt2015

  • Rang
    Mitglied
  1. mh, das ist jetzt aber nicht wirklich eine Antwort auf meine Frage, oder? Ich habe eine Vollversion von VW Landschaft-wurde die in ihren renderings reduziert oder nicht?
  2. Hallo Selinaduerr, beide gebrachten vorschläge (import-->shape; installation qgis) sind erst einmal sehr gute lösungsoptionen. für mich wäre aber die frage: was wollt ihr denn am ende erreichen/sehen? wenn ihr wissen wollt, was euch in der shape erwartet, könnt ihr euch die dbf auch mal mit excel ansehen. grüße PS: falls relevant, findest du unter den dokument einstellungen bei vw nach import der shape auch die info zum korrdinatensystem usw. ah sorry, überlesen..okay, wenn ihr höhenlinien haben wollt und ihr seht am ende nur punkte, dann ruft doch einfach noch mal in der verwaltung an. es ist gar nciht so abwegig, dass sie euch ausversehen die höhenpunkte statt die höhenlinien geschickt haben-oder das sie wollen, dass ihr die linien selber zeichnet und sie euch dabei helfen wollten grüße und viel erfolg
  3. Hallo liebe Community, ich habe eine Frage zum Rendering-Umfang bei VW Landschaft. Zu meiner Verblüffung musste ich feststellen, dass ich dort nur noch über sehr wenige Rendermöglichkeiten verfüge-Kanten, OpenGL und noch eins, zwei Basis Sachen, die 3d-Objekte kaum ansprechend aussehen lassen. Ich würde schwören, da gab es mal mehr Optionen. Jetzt meine Frage: Ist hier etwas bei der Installation schief gegangen (beim letzten Update hatte es mir seltsamerweise auch alle meine Bibliotheken entfernt) oder ist das die aktuelle Ausstattung von VW Landschaft 2015 beim Rendern? Vielen Dank im Voraus
  4. Hallo miteinander. ich habe ein etwas skurriles Problem. als ich personen in meine zeichnung einsetzen wollte, bemerkte ich, dass die bibliothek noch nicht installiert war. also habe ich mir diese über hilfe/download bibliotheken installiert-aber wohin??? wenn ich im zubehör danach suche, ist sie immer noch nicht zu finden. auch wenn ich unter c/programme/vektorworks/bibliotheken schaue, habe ich keinen erfolg. in meinem download-ordner liegt sie ebenfalls nicht. wie kann ich herausfinden, wo sich der bibliotheksordner befindet? danke schon mal für Hilfe beste grüße josi
  5. hallo, vielen Dank für den Hinweis, auch wenn er bisher leider noch nicht zum Erfolg geführt hat. Allerdings habe ich dadurch neue Ansätze zum weiteren "basteln" an dem Problem erhalten. Hoffe in den nächsten tagen hier vielleicht noch eine Lösung hinschreiben zu können. Grüße
  6. Hallo, wir nutzen Vektorworks sehr gerne um dwg-Daten zu Shape aufzubereiten. Das funktioniert auch sehr gut-allerdings erhalten in Vektorworks alle Koordinaten plötzlich die Einheit "m" (also aus 5043226 wird 5043226m) und werden mit dieser auch exportiert. Das führt dazu dass die Daten dann in den späteren GIS-Programmen nicht mehr transformiert werden können. Kann irgendwo eine Einstellung getroffen werden, sodass hinter den Koordinaten keine Einheit mehr auftaucht? Vielen Dank schon mal für hilfreiche Hinweise
  7. ah danke für die erklärung hab's verstanden
  8. im Organisationsfeld erscheint die Referenz, das ist korrekt. aber ich sehe sie nicht im arbeitsbereich-also dort wo man zeichnet etc. ich muss zugeben, dass ich den hinweis mit dem ansichtsbereich nicht verstehe, könnte mir dafür jemand eine step-by-step-anleitung oder link geben? noch eine kurze anmerkung: einen korrdinatenfehler besteht nicht
  9. bei der organisation/referenzen erscheint sie-ja-aber nicht auf dem bildschirm
  10. Hallo, wahrscheinlich ist mein Problem wieder mal ganz einfach zu lösen: wir laden uns in unserem Büro unsere Refrenzen immer über das Organisationsfeld, Reiter "Referenzen" ein. Bei allen Dateiformaten ist das kein Problem. Eine Ausnahme bilden jedoch die vwx-Dateien. Wenn wir diese als Referenz in eine Datei laden, sind diese nicht sichtbar. Bzw. hatten wir bisher nur einmal durch Zufall das Glück, dass es funktioniert hat. Welche Einstellungen müssen getroffen werden, um dieses Problem zu beheben? Freue mich auf Hilfe Grüße leider muss ich noch was ergänzen: im Layoutbereich sind die Vektorworks-Referenzen auch nicht sichtbar. auch hier bilden sie gegenüber allen anderen Dateiformaten die Ausnahme
  11. Schade, das wäre echt praktisch gewesen Danke für die ausführliche Hilfe
  12. Schmidt2015

    Aktivierungset

    Hallo zusammen, wahrscheinlich habe ich eine ganz einfache Frage: Ich habe mir aus rund 2000 Objekten etwa 300 mit dem Werkzeug "Ähnliches auswählen" anzeigen lassen und in einem Aktivierungsset abgespeichert. Nun meine verwirrte Frage: Im Handbuch steht ich könne mir diese Aktivierungsets immer wieder anzeigen lassen-aber wie?? Würde mich über Hilfe sehr freuen. Gruß
  13. Schade-aber vielen Dank für die ausführliche Antwort.
  14. Stimmt-danke. Das Problem mit der Auflösung hat sich auch gelöst: Für die Layoutebene waren zu wenig dpi eingestellt. Trotzdem ergibt sich damit für mich eine weitere Frage: wir würden natürlich gerne auch "hübsche" pläne mit Transparenzen und symbolen machen. kann man (viele) symbole so anwenden, dass der export schneller und reibungsloser abläuft? (entschuldigung, dass das hier in so eine endlosfragerei ausartet)
  15. Das mit den Schraffuren könnte ein Anfang sein... Könnte es daran liegen, dass ich einen großen Teil meiner Flächen über das Füllwerkzeug (unter Polygon) erstellen musste? Eine weitere Vermutung: ich habe viele Bäume (aus Bibliothek 2dSymbole/landschaft/Bäume oben-also ein recht simples symbol)-allerdings hatten die auf den arbeitsprozess bisher keinen einfluss, d.h. das programm wure dadurch nicht langsamer o.a. Könnte es trotzdem daran liegen? hochladen kann ich leider nur einen kleinen ausschnitt als jpeg, um mal die mangelnde Auflösung zu zeigen im PDF. Mejr ist leider aufgrund der verschwiegenheitspflicht im job nicht möglich.
×
×
  • Neu erstellen...