Jump to content

Rangliste


Beliebte Inhalte

Showing content with the highest reputation on 03.05.2019 in allen Bereichen

  1. 2 points
    Ich hab einen kleinen Workaround gefunden. Zeichnung in VW erstellen und als iges exportieren. Kanten müssen gerundet sein! Dann mit FreeCad (ist kostenlos, download über Google schnell zu finden) importieren und als step exportieren. In den Einstellungen von FreeCad muss die Exporteinstellung auf 214 Automotive gesetzt werden. War bei mir allerdings so schon voreingestellt. Die erzeugte step-Datei funktioniert dann bei 247TaylorSteel ohne Probleme, hab ich gerade getestet und direkt was bestellt:)
  2. 1 point
    Ist der Vergleich fair gehalten? D. h. alle starten ohne zusätzliche Bibliotheken und mit leerer Benutzerbibliothek? Bei mir hat z. B. ein neu installiertes VW2018 zum Starten 18 Sek. Demgegenüber braucht ein VW2019 mit grösseren Arbeitsgruppenbibliotheken und bereits älterem Benutzerordner 23 Sek. Bei einem grösseren File 1.16GB sehen die Zeiten so aus: VW2018: 31 Sek VW2019: 40 Sek Wobei eben, mein Vergleich ist ebenfalls nicht ganz fair mit jungfräulichem VW2018 und vollbeladenem VW2019. Hier eine Anleitung wie man VW2019 über Netzwerk updatet https://forum.vectorworks.net/index.php?/articles.html/articles/how-to/installation/vectorworks-2019-offline-update-r788/ VW2018 war noch etwas einfacher, da reichte es einen Ordner auf dem Server zu definieren und da die Updates abzulegen. VW überprüfte dann den Ordner und installierte bei Bedarf automatisch vorhandene Updates.
  3. 1 point
    Kann man schon.. Wir installieren/unterhalten VW2019 (oder auch andere VW Versionen/Programme) auch nicht von Hand bei unseren 80 iMac's. Wir verwenden zum verwalten aller Programme und Konfigurationen FileWave (Mac). Selbst wenn ein System komplett "verschossen" ist, können wir mit einem Klick alle Einstellungen und Programme neu laden, während der User kurz eine Pause macht 😉. Oder eben, einen neue VW Version installieren -> wird über Nacht gemacht, ohne das jemand anwesend sein muss und am nächsten Tag ist alles richtig eingerichtet. Gruss KroVex
  4. 1 point
    Theoretisch ließe sich das Marionette-Network von @KroVex auch als Menübefehl einbauen, falls man es nicht nur in einer Datei haben möchte.
  5. 1 point
    Bei mir ist es sogar so, dass wenn die Bildeffekte eingeschaltet sind, das Bild komplett brau (solid) wird bei erneutem rendern. Ich muss dann die Bildeffekte erst abwählen, dann rendern, dann die Bildeffekte wieder anwenden. Ausserdem sind die Bildeffekte ohne erkennbares Muster manchmal einfach ausgegraut und nicht anwendbar... Wenn erst gerendert wird, dann ist wieder braun, dann können die Bildeffekte wieder ausgeschaltet werden, dann nochmals neu rendern und dann Bildeffekte wieder rein... blöd.
  6. 1 point
    Joa so gehts. Danke dir Herbie
  7. 1 point
    @Jacksen @temp676 vielen Dank euch beiden, das hilft mir schon mal sehr weiter! 🙂
Diese Rangliste ist auf Berlin/GMT+01:00 eingestellt
×
×
  • Neu erstellen...